Показано с 1 по 2 из 2

Тема: UFS_RTP вырубается с T200

  1. #1
    Member Аватар для Mouse2005
    Регистрация
    01.10.2005
    Адрес
    Украина Донецк
    Сообщений
    634
    Спасибо
    4
    Благодарностей: 20 : 8

    UFS_RTP вырубается с T200

    UFS_RTP вырубается! с T200

    --------------------------------------------------------------------------------

    Подключаю нажимаю GO

    Please Connect Cable to Switched-Off Mobile
    Mcu_Id: 5B 08 02 01 FF FF FF FF
    Secure Boot Ok, Time: 0:03
    Fl_Id : 00208801 ST M58CR064P {2}

    Searching in GDFS.....

    И программа вырубается в XP, в 98-й выскакивает ошибка недопустимая операция и вырубается, пробовал на разных машинах все равно выбрасывает.

    Остальные такие же T***-е подключаются нормально.

    Подскажите что может быть
    как прошить такой

  2. #2
    Member Аватар для wolfy81
    Регистрация
    23.12.2004
    Адрес
    Стаханов, Украина
    Сообщений
    109
    Спасибо
    30
    Благодарностей: 12 : 3
    Подключи этот Т200 на БП и посмотри - нет ли козы. Раскрой и посмотри на наличие влаги в районе разъёма

Похожие темы

  1. t200
    от sa010101 в разделе Conexant - Series
    Ответов: 0
    Последний ответ: 08.10.2009, 22:48
  2. Помогите UFS_RTP вырубается! с T230
    от Новичок в разделе SonyEricsson Series
    Ответов: 5
    Последний ответ: 09.07.2007, 09:45
  3. ufs_rtp выключается.
    от Guzya в разделе SE Software и Firmware
    Ответов: 3
    Последний ответ: 16.10.2006, 23:13
  4. T200
    от vytas11 в разделе SonyEricsson Series
    Ответов: 2
    Последний ответ: 02.12.2004, 15:40
  5. t200
    от ASy в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 09.03.2004, 13:12

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru