Страница 1 из 4 1234 ПоследняяПоследняя
Показано с 1 по 12 из 37

Тема: E398 не восстанавливается зона PDS нужна помощь специалистов

  1. #1
    Member
    Регистрация
    03.05.2005
    Адрес
    Воронеж
    Сообщений
    411
    Спасибо
    9
    Благодарностей: 67 : 22

    E398 не восстанавливается зона PDS нужна помощь специалистов

    Принесли телефон на прошивку, когда втыкали USB кабель windows писала, мол подключено неизвестное устройство (хатя на другом, точно таком же маторе всё в норме), через ТП - коннектится, начинаем восстанавливать на SmаrtCliр зону PDS выдаёт вот такие данные :

    SmartMoto 1.23
    Серийный номер SmаrtCliр: XXXXXXXXX, версия: 2.26, инициализация... OK
    Поиск телефона... обнаружен S Blank Neptune LTE, получение Test Interface... интерфейс не найден
    Переключение в Flash-режим... OK
    Чтение версии загрузчика... 0.FF
    Чтение идентификатора памяти... Intel-28F256L18B
    Группа телефона: A630,E1,E37x,E39x,E55x,L6,U6,V3,V190,V330,V53x,V54x,V55x,V62x,V635,V80
    Аппаратный IMEI: C487D30A50C6359
    Зона безопасности сохранена в "S Blank Neptune LTE C487D30A50C6359 (2).pds"
    Вход на сервер... OK
    Запись секции0 готово
    Запись секции1 готово
    Запись секции2 готово
    Запись секции3 готово
    Перезагрузка телефона... OK
    Поиск телефона... обнаружен S Blank Neptune LTE
    Переключение в Flash-режим... OK
    Запрос на восстановление PDS... OK
    Выполняется восстановление PDS... ошибка 9B

    Заранее благодарен.

  2. #2
    Member
    Регистрация
    01.03.2005
    Адрес
    Ukraine
    Сообщений
    462
    Спасибо
    15
    Благодарностей: 1 : 1
    Попробуй моторепайрстудио

  3. #3
    Member
    Регистрация
    21.11.2003
    Адрес
    Ukraine
    Сообщений
    397
    Спасибо
    65
    Благодарностей: 3 : 3
    Ошибка 9В, значит что проблема в кабеле. Мож он у тебя включен в принудительный флеш мод.

  4. #4
    Member
    Регистрация
    03.05.2005
    Адрес
    Воронеж
    Сообщений
    411
    Спасибо
    9
    Благодарностей: 67 : 22
    Цитата Сообщение от soi_gus
    Ошибка 9В, значит что проблема в кабеле. Мож он у тебя включен в принудительный флеш мод.
    это как? принудительный флеш мод. Что посоветуете, идеи закончились, я не сильно дружу с этими моделями.

  5. #5
    Member
    Регистрация
    03.05.2005
    Адрес
    Воронеж
    Сообщений
    411
    Спасибо
    9
    Благодарностей: 67 : 22
    Цитата Сообщение от DoktorMob
    Попробуй моторепайрстудио
    Пробывал и ей, она на перезагрузке подвисает, и дальше ничего НЕ ДЕЛАЕТ. Уже раз 10 делал, а толку никакого, то же самое и с программатором.

  6. #6
    Member
    Регистрация
    25.10.2005
    Адрес
    Мурманск
    Сообщений
    286
    Спасибо
    13
    Благодарностей: 1 : 1
    Разъем куда кабель тычешь промыл-прочистил?

  7. #7
    Member
    Регистрация
    03.05.2005
    Адрес
    Воронеж
    Сообщений
    411
    Спасибо
    9
    Благодарностей: 67 : 22
    Цитата Сообщение от corcosha
    Разъем куда кабель тычешь промыл-прочистил?
    Разъём чище чем в моторе, который в магазине стоит, и даже ещё разок прочистили - НЕ КАТИТ

    п.с.
    Всё равно спасибо за совет.

  8. #8
    Member
    Регистрация
    21.11.2003
    Адрес
    Ukraine
    Сообщений
    397
    Спасибо
    65
    Благодарностей: 3 : 3
    Смарты говорят что даная ошибка через кабель. Подложи бумажку по 13,14 контакты кабеля, и принудительный флеш мод. У меня тоже пошло не с первого раза.

  9. #9
    Member
    Регистрация
    20.02.2004
    Адрес
    Каменск-Уральский
    Сообщений
    264
    Спасибо
    24
    Благодарностей: 6 : 6
    Цитата Сообщение от Sportster
    это как? принудительный флеш мод. Что посоветуете, идеи закончились, я не сильно дружу с этими моделями.
    Это перемычка на кабеле,помоему 13-14 нога.

  10. #10
    Elite Member
    Регистрация
    15.05.2003
    Адрес
    Donetsk Enakievo
    Сообщений
    3,430
    Спасибо
    10
    Благодарностей: 482 : 104
    Цитата Сообщение от Sportster
    это как? принудительный флеш мод. Что посоветуете, идеи закончились, я не сильно дружу с этими моделями.
    попробовать разомкнуть 13 и 14 контакты в кабеле или разобрать разьем и проверить что 13 и 14 нога никуда не подмыкает...

  11. #11
    Member Аватар для BRADJGA
    Регистрация
    24.11.2004
    Адрес
    Тольятти
    Сообщений
    772
    Спасибо
    227
    Благодарностей: 146 : 68
    попробукй другим кабелем.. например тем что идёт в комплекте с мотором е398

  12. #12
    Junior Member
    Регистрация
    24.12.2004
    Адрес
    Ukraine
    Сообщений
    97
    Спасибо
    58
    Благодарностей: 43 : 10
    Загляни на мотофан, там есть статейка по восстановлению...

Похожие темы

  1. e398 не восстанавливается
    от tarik65 в разделе P2k Motorola
    Ответов: 6
    Последний ответ: 18.04.2008, 18:20
  2. V980 pds зона
    от wlawal в разделе P2k Motorola
    Ответов: 2
    Последний ответ: 12.07.2007, 20:18
  3. E398 нужна помощь по PDS и NVM
    от adriano1 в разделе Motorola для новичков
    Ответов: 3
    Последний ответ: 08.06.2006, 01:57
  4. Z800 требуется помощь специалистов!
    от Петрович в разделе SonyEricsson Series
    Ответов: 8
    Последний ответ: 06.04.2006, 19:28

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru