Показано с 1 по 3 из 3

Тема: V535 на КЗ

  1. #1
    Member
    Регистрация
    05.04.2005
    Адрес
    Kansk
    Сообщений
    103
    Спасибо
    8
    Благодарностей: 2 : 2

    V535 на КЗ

    Приветствую всех, други!
    Пришел этот тел с нерабочей клавой, пропаял - не включается.
    Проблема такая: при нажатии кнопки включения, сразу же выдает КЗ (107mA, 73 mA, 56 mA - каждый раз по разному) и падает на 0.
    По схеме, питание с кнопки вкл. приходит на PCAP (U900), пропаял - без результата, поднял отреболил - результат 0. Отреболил Neptune LTE (U800) - без изменений. Подкинул другую U900, так при подключении к БП сразу КЗ и она сильно греется. Не могу понять в чем дело.
    Други, выручайте!!! Что делать???

  2. #2
    Junior Member
    Регистрация
    17.05.2006
    Адрес
    Tomsk
    Сообщений
    47
    Спасибо
    12
    Благодарностей: 2 : 1
    Судя по всему КЗ во вторичных цепях после U900. Вторая походу битая сама по себе. Купи FRIZE и охлади плату до -50С и подай питание. Сразу увидишь, кто там КЗ создает. Ну а так попробуй скинуть передатчик.

  3. #3
    Member
    Регистрация
    05.04.2005
    Адрес
    Kansk
    Сообщений
    103
    Спасибо
    8
    Благодарностей: 2 : 2
    Передатчик я скидывал, скидывал все, что можно

Похожие темы

  1. V535
    от РСТ в разделе Motorola для новичков
    Ответов: 4
    Последний ответ: 26.02.2008, 22:53
  2. V535
    от ctrl в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 26.08.2006, 11:56
  3. V535 IMEI
    от Zmicer в разделе P2k Motorola
    Ответов: 20
    Последний ответ: 01.08.2006, 23:37
  4. v535
    от leps в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 27.05.2006, 00:47
  5. V535
    от cj1 в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 28.10.2005, 00:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru