Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 14

Тема: SL55 нет полифонии

  1. #1
    Junior Member
    Регистрация
    04.03.2006
    Адрес
    MD Кишинев
    Сообщений
    37
    Спасибо
    0
    Благодарностей: 0 : 0

    SL55 нет полифонии

    принесли sl 55 после удара работал но не было полифонии и переодически выключался . прогрел ему диалог перестал выключаться но полифонии нет вместо нее какой то еле слышимый свист из динамика ! ребята подскажите где копать..

  2. #2
    Senior Member
    Регистрация
    04.04.2005
    Адрес
    Penza
    Сообщений
    1,111
    Спасибо
    2
    Благодарностей: 4 : 4
    под диалогом и копай.сними посмотри что там.

  3. #3
    Junior Member
    Регистрация
    04.03.2006
    Адрес
    MD Кишинев
    Сообщений
    37
    Спасибо
    0
    Благодарностей: 0 : 0
    диалог снял перекатал поставил тоже самое

  4. #4
    Junior Member
    Регистрация
    04.03.2006
    Адрес
    MD Кишинев
    Сообщений
    37
    Спасибо
    0
    Благодарностей: 0 : 0
    звуки клавиш и во время разговора есть а вот полифония не играет!

  5. #5
    Senior Member
    Регистрация
    04.04.2005
    Адрес
    Penza
    Сообщений
    1,111
    Спасибо
    2
    Благодарностей: 4 : 4
    дык это два разных динамика работают... прозвони по схеме от диалога до кричалки.

  6. #6
    Junior Member
    Регистрация
    04.03.2006
    Адрес
    MD Кишинев
    Сообщений
    37
    Спасибо
    0
    Благодарностей: 0 : 0
    на сл55 всего один динамик откуда ты взял что там их 2

  7. #7
    Member Аватар для Буйный
    Регистрация
    29.07.2005
    Адрес
    Toshkent
    Сообщений
    115
    Спасибо
    86
    Благодарностей: 9 : 7

    sl55

    Меняй диолг был такой долго мучился замена диолога все решила

  8. #8
    Member
    Регистрация
    14.10.2005
    Адрес
    Барнаул
    Сообщений
    236
    Спасибо
    8
    Благодарностей: 6 : 4
    Есть точно такой же после воды. Менял диалог - не помогло. Снял проц, щас жду прихода нового, поставлю - скажу. Скорее всего он. Что интересно - после суток во включенном состоянии полифония появляется, но садит новый аккум за 2 дня и на 1800 Мгц плохо работает. О результатах отпишу. И ты не молчи, если что.

  9. #9
    Junior Member
    Регистрация
    04.03.2006
    Адрес
    MD Кишинев
    Сообщений
    37
    Спасибо
    0
    Благодарностей: 0 : 0
    у меня пока ничего вот завтра згоняю куплю матрицы а то нечем реболл делать

  10. #10
    Junior Member
    Регистрация
    04.03.2006
    Адрес
    MD Кишинев
    Сообщений
    37
    Спасибо
    0
    Благодарностей: 0 : 0
    прогрел диалог так эта зараза вообще сеть потеряла !! и даже после ребола не появляется ... чудеса какие то

  11. #11
    Member
    Регистрация
    14.10.2005
    Адрес
    Барнаул
    Сообщений
    236
    Спасибо
    8
    Благодарностей: 6 : 4
    Как сказал мой бывший шеф, кандидат технических наук, электроника - дело темное. Ничего чудесного нет, придется тебе и проц менять.

  12. #12
    Member
    Регистрация
    02.05.2005
    Адрес
    Москва
    Сообщений
    109
    Спасибо
    12
    Благодарностей: 24 : 2
    а попробуй ямаху поменять, и посмотри обвязку вокруг нее.

Похожие темы

  1. sl55 нет коннекта
    от Alex_id в разделе EGold 7850
    Ответов: 7
    Последний ответ: 09.08.2007, 02:42
  2. siemens sl55 нет звука
    от kamilla в разделе BENQ-Siemens для новичков
    Ответов: 6
    Последний ответ: 20.07.2006, 16:08
  3. Ответов: 5
    Последний ответ: 25.04.2006, 00:09
  4. SL55 нет звука.
    от VictorMan в разделе EGold 7850
    Ответов: 3
    Последний ответ: 17.12.2005, 16:28
  5. Nokia 6230 нет подсветки и нет полифонии(не бузер)
    от Анатолий_25 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 04.07.2005, 11:32

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru