Показано с 1 по 8 из 8

Тема: задолбал s65

  1. #1
    Member
    Регистрация
    26.05.2005
    Адрес
    Южная Столица
    Сообщений
    159
    Спасибо
    20
    Благодарностей: 2 : 2

    задолбал s65

    Тема такая поимел я s65 с диагнозом не вкл ну ситуация вроде стандартная но не тут то было .При подключении к папуасу прога тел ваще не видит ссылаясь на неправильный порт. Подключил к бп при нажати красной кнопки ток 20-30 мА и глушняк ток не падает. Вскрыл сеё чудо ктото грел . Поднял проц супер пятаки на месте поставил новый результат тотже ,заним диалог тож навсякий сменил :результат. ток теперь с частотой 2 импульса в 10 сек прыгает я думаю штото мешает включиться но что , интерфейс тоже сменил такое в первые, выручайте братцы где косяк

  2. #2
    Elite Member
    Регистрация
    07.11.2005
    Адрес
    Минск
    Сообщений
    2,678
    Спасибо
    120
    Благодарностей: 356 : 202
    Пробуй флешку поменять, посмотри чтобы все элементы были возле контактов к АКБ

  3. #3
    Junior Member Аватар для silverblak
    Регистрация
    22.05.2006
    Адрес
    ru
    Сообщений
    96
    Спасибо
    0
    Благодарностей: 0 : 0
    флеха однозначно.

  4. #4
    Member
    Регистрация
    26.05.2005
    Адрес
    Южная Столица
    Сообщений
    159
    Спасибо
    20
    Благодарностей: 2 : 2
    Нифига не флеха тоже самое комп не видит тело , ток прыгает импульсами чё делать не врубляюсь

  5. #5
    Junior Member
    Регистрация
    15.08.2006
    Адрес
    66
    Сообщений
    84
    Спасибо
    0
    Благодарностей: 0 : 0
    Стекляха возле разъема

  6. #6
    Mega Member Аватар для weaver
    Регистрация
    20.12.2005
    Адрес
    Che
    Сообщений
    1,999
    Спасибо
    417
    Благодарностей: 783 : 249
    или RAM память .
    но вообщето через поиск про s-gold такие ситуации обсосаны все

  7. #7
    Member
    Регистрация
    10.02.2005
    Сообщений
    361
    Спасибо
    0
    Благодарностей: 4 : 4
    Вообще то Папуа ругается на неправильный порт, если ты пытаешься использовать неподключенный порт. Проверь, какой включен в проге и какой реально использует твой кабель. Если у тебя USB кабель, то это явно не COM1 и не COM2.

  8. #8
    Member
    Регистрация
    26.05.2005
    Адрес
    Южная Столица
    Сообщений
    159
    Спасибо
    20
    Благодарностей: 2 : 2
    с портами порядок полный у меня сом-кабель с папуасом проблем не имею а етот гад достал, пришёл ещё такой так там трабла была в "рам" сменил и порядок а этот гад до сих пор лежит будет время помучаю его

Похожие темы

  1. !!! D500 - ЗАДОЛБАЛ !!!
    от zds в разделе SWIFT - Series
    Ответов: 3
    Последний ответ: 28.09.2006, 09:33
  2. K750 - задолбал!!!
    от ford_transit в разделе SonyEricsson Series
    Ответов: 8
    Последний ответ: 11.02.2006, 12:10
  3. Sl45 задолбал
    от Кабан в разделе EGold 6850 и старее
    Ответов: 2
    Последний ответ: 16.09.2005, 23:19
  4. Задолбал C60!!!
    от lloader в разделе EGold 7850
    Ответов: 7
    Последний ответ: 06.05.2005, 01:25

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru