Показано с 1 по 4 из 4

Тема: V3 проблема

  1. #1
    Newbie
    Регистрация
    04.02.2006
    Адрес
    Беларусь
    Сообщений
    24
    Спасибо
    0
    Благодарностей: 0 : 0

    V3 проблема

    Утопили тело, после просушки и чистки оно включилось и заработало нормально но одна проблема при вставке батареи оно включается и неработает красная кнопка! Помогите разобратся с этой батвой!

  2. #2
    Newbie
    Регистрация
    14.08.2006
    Адрес
    Россия
    Сообщений
    16
    Спасибо
    0
    Благодарностей: 0 : 0
    Пропаяй раземы на шлейфе, и почисть их.

  3. #3
    Newbie
    Регистрация
    04.02.2006
    Адрес
    Беларусь
    Сообщений
    24
    Спасибо
    0
    Благодарностей: 0 : 0
    Шлейф заменил тот хреновый был!!! Но эффекта нет!!!
    Последний раз редактировалось Demidontus; 16.09.2006 в 02:32.

  4. #4
    Junior Member
    Регистрация
    23.08.2006
    Адрес
    BY
    Сообщений
    88
    Спасибо
    3
    Благодарностей: 5 : 3
    перекатывай питание , потом проц

Похожие темы

  1. 3G проблема
    от Lucky-Luk в разделе iPhone
    Ответов: 6
    Последний ответ: 10.12.2010, 12:24
  2. проблема с com
    от $ide$step в разделе SeTooL - официальный форум
    Ответов: 11
    Последний ответ: 23.07.2009, 18:06
  3. Проблема №1
    от micro82 в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 02.10.2008, 15:49

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru