Показано с 1 по 9 из 9

Тема: одна проблема X100 и X600

  1. #1
    Junior Member
    Регистрация
    07.06.2006
    Сообщений
    78
    Спасибо
    0
    Благодарностей: 0 : 0

    одна проблема X100 и X600

    Такая проблема у обоих телефонов: без симки работают нормально , как только поставил симку телефон грузиться и на заставке где должно ьыть написано "BEELINE Welcome!" тухнет подсветка и теле перезагружается, а иногда включается нормально. Пробовал шить не помогает кто подскажет что за беда?

  2. #2
    Senior Member
    Регистрация
    04.04.2005
    Адрес
    Penza
    Сообщений
    1,111
    Спасибо
    2
    Благодарностей: 4 : 4
    поиск тебе поможет.Х100 перезагружается вбей и читай пока не лопнешь.

  3. #3
    Junior Member
    Регистрация
    07.06.2006
    Сообщений
    78
    Спасибо
    0
    Благодарностей: 0 : 0
    вбил но чёто ничего там нет все орут перепрошивай.... а перепрошивка не помогает.

  4. #4
    Senior Member
    Регистрация
    04.04.2005
    Адрес
    Penza
    Сообщений
    1,111
    Спасибо
    2
    Благодарностей: 4 : 4
    http://www.mobile-files.ru/forum/sho...E0%E5%F2%F1%FF
    за 2 секунды нашол.ты чем смотрел?

  5. #5
    Junior Member
    Регистрация
    07.06.2006
    Сообщений
    78
    Спасибо
    0
    Благодарностей: 0 : 0
    http://www.mobile-files.ru/forum/sho...E0%E5%F2%F1%FF
    за 2 секунды нашол.ты чем смотрел?
    finntrol спасибо огромное!!!

  6. #6
    Member
    Регистрация
    09.12.2003
    Адрес
    Нижний Новгород
    Сообщений
    584
    Спасибо
    2
    Благодарностей: 34 : 10
    Охренели, что-ли. Чуваку влом самому поискать - вы за него ищите. Что дальше будет?

  7. #7
    Senior Member
    Регистрация
    04.04.2005
    Адрес
    Penza
    Сообщений
    1,111
    Спасибо
    2
    Благодарностей: 4 : 4
    ну я б не нашел,развели б еще одну такую же тему.пусть лу4ше так.

  8. #8
    Member
    Регистрация
    09.12.2003
    Адрес
    Нижний Новгород
    Сообщений
    584
    Спасибо
    2
    Благодарностей: 34 : 10
    Ну или так: http://www.mobile-files.ru/forum/sho...d.php?t=105603.
    Избалуете, потом начнёте: пионеры, думать не хотят, поиском пользоваться лень, только клиентов отбивают, потом после них все телефоны во флюсе и не восстановишь......

  9. #9
    Mega Member
    Регистрация
    07.02.2005
    Адрес
    52RUS
    Сообщений
    1,797
    Спасибо
    20
    Благодарностей: 38 : 32
    Цитата Сообщение от Uriman
    потом после них все телефоны во флюсе и не восстановишь......
    Хорошо если во флюсе а не в канифоли

Похожие темы

  1. x100-x600 прошивка
    от ksim в разделе Samsung для новичков
    Ответов: 9
    Последний ответ: 26.04.2008, 14:54
  2. X600 X100
    от DeNN'S в разделе Sysol - Series
    Ответов: 12
    Последний ответ: 14.03.2006, 21:31
  3. Если у Вас X100-X600 и проблема -ПРОВЕРТЕ ТЕМПЕР АКБ
    от rodionrodionr в разделе Old/Other/New - Series
    Ответов: 1
    Последний ответ: 03.11.2005, 14:46
  4. X100,X600,S500 и у все одна болячка ,сеть!
    от rus89 в разделе Old/Other/New - Series
    Ответов: 14
    Последний ответ: 05.04.2005, 14:41
  5. x100 - x600 - c100 проблема (только 112)
    от kcell_kcell в разделе Agere/Skyworks - Series
    Ответов: 3
    Последний ответ: 11.05.2004, 13:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru