Показано с 1 по 8 из 8

Тема: Снова Cx75 и пик

  1. #1
    Member
    Регистрация
    15.03.2004
    Адрес
    Belarus
    Сообщений
    310
    Спасибо
    21
    Благодарностей: 1 : 1

    Снова Cx75 и пик

    СХ75 делал пик.
    В сервис мод входил, но шиться отказывался.
    Причём иногда даже видел надпись service mode.
    Форматить ффс тоже не хотел.
    Заменил проц, диалог, флэши, эпсон.
    Ставил с полностью мёртвого тела, не реагирующено на папуас никак.
    Теперь акже делает пик.
    В сервис мод входит, но надписи не наблюдал.
    В папусе пишет:
    ------------------------
    Автозапуск...
    Передача boot...
    Загрузка в "Сервисный режим" Ok
    Ожидание включения телефона...
    Получение информации:
    Model: SIEMENS CX75 05 lg92
    Телефон находится в "Format FFS?"
    IMEI: 000000000000000
    SecurityStatus: CustomerMode
    HWID: 5000
    Напряжение аккумулятора: 3723 mV.
    ---------------------------
    И после этого пик.

    Что бы это значило?
    Всё-таки софт?

  2. #2
    Member
    Регистрация
    31.03.2006
    Адрес
    Украина
    Сообщений
    356
    Спасибо
    17
    Благодарностей: 6 : 5
    а проц и флеш, точно рабочие???

  3. #3
    Member
    Регистрация
    15.03.2004
    Адрес
    Belarus
    Сообщений
    310
    Спасибо
    21
    Благодарностей: 1 : 1
    Не знаю... пробовал 2 Cx75-донора мёртвых. Результат - тот же.
    Рабочий влом было ломать...

  4. #4
    Member Аватар для sergej1617
    Регистрация
    21.11.2005
    Адрес
    СССР
    Сообщений
    464
    Спасибо
    13
    Благодарностей: 48 : 19
    А что пишет "Normal Mode"?

  5. #5
    Junior Member
    Регистрация
    14.04.2006
    Адрес
    Kyiv
    Сообщений
    63
    Спасибо
    6
    Благодарностей: 1 : 1
    Залей фул, должно помочь.

  6. #6
    Senior Member
    Регистрация
    08.01.2005
    Адрес
    Махачкала
    Сообщений
    821
    Спасибо
    61
    Благодарностей: 16 : 13
    если железо рабочее то фулл и пересчет ключей должно помочь

  7. #7
    Member Аватар для vovan35
    Регистрация
    16.10.2005
    Адрес
    37RUS
    Сообщений
    658
    Спасибо
    49
    Благодарностей: 86 : 47
    В папуасе поставь галки тест шиы и RAM . Пожоже флеха или нога упроца отвалилась.

  8. #8
    Member
    Регистрация
    28.11.2004
    Адрес
    SPAIN
    Сообщений
    289
    Спасибо
    9
    Благодарностей: 9 : 8
    delai TP,potom papuasom rashitai kluchi,x65 flesherom zalei full.posle etogo papuasom sdelai PERESHOT KLUCHEI,telo ojivitsa bez problem
    esli ne ponyatno napishi v icq po poryadku skagu

Похожие темы

  1. 6300 Постоянно перезагружаеТСя, снова и снова
    от Злой_Дух в разделе Nokia аппаратный ремонт
    Ответов: 19
    Последний ответ: 18.12.2009, 03:00
  2. K610 белый дисплей снова и снова
    от varfal в разделе SonyEricsson для новичков
    Ответов: 10
    Последний ответ: 22.02.2009, 19:08
  3. El 71 и пик
    от Denis_Master в разделе BENQ-Siemens для новичков
    Ответов: 11
    Последний ответ: 03.04.2008, 07:53
  4. CX75 и S65 не включаются (делают "пик" и всё)
    от ClickPip в разделе BENQ-Siemens для новичков
    Ответов: 10
    Последний ответ: 10.03.2008, 16:19

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru