Показано с 1 по 10 из 10

Тема: SX1 - не вваливается в режим свапа...

  1. #1
    Newbie
    Регистрация
    26.09.2005
    Адрес
    6JBGPZ
    Сообщений
    13
    Спасибо
    0
    Благодарностей: 0 : 0

    SX1 - не вваливается в режим свапа...

    Глючил, вис... Потом перестал включатся... Я из тех самых "канифолевых засранцев", "ЫЧелюбов"... Сам решил починить... Погрел.. После неудачной сборки тело при входе в СВАП мод- начинает мигать и играть полосками... Дело в ОМАПе? Заранее спасибо.

  2. #2
    Senior Member
    Регистрация
    26.05.2004
    Адрес
    г.Пятигорск, 26Rus
    Сообщений
    982
    Спасибо
    29
    Благодарностей: 37 : 18
    Тут уже трудно судить после того что ты здесь про себя написал...)

  3. #3
    Newbie
    Регистрация
    26.09.2005
    Адрес
    6JBGPZ
    Сообщений
    13
    Спасибо
    0
    Благодарностей: 0 : 0
    Блин, скорее всего, при прореве съехала флэха... Сколько стоит перекатать?

  4. #4
    Mega Member Аватар для Maxphone
    Регистрация
    06.04.2005
    Адрес
    Украина Донецк
    Сообщений
    1,434
    Спасибо
    77
    Благодарностей: 44 : 37
    Цитата Сообщение от LaMeR_x55
    Глючил, вис... Потом перестал включатся... Я из тех самых "канифолевых засранцев", "ЫЧелюбов"... Сам решил починить... Погрел.. После неудачной сборки тело при входе в СВАП мод- начинает мигать и играть полосками... Дело в ОМАПе? Заранее спасибо.
    А если не в сервис?так чтоль работает тело?обязательно свапом делать?

  5. #5
    Newbie
    Регистрация
    26.09.2005
    Адрес
    6JBGPZ
    Сообщений
    13
    Спасибо
    0
    Благодарностей: 0 : 0
    Телефон не включается (темный экран) В свап мод не заходит... В сервис мод входит, но экран черный...

  6. #6
    Member
    Регистрация
    12.11.2005
    Адрес
    Туапсе
    Сообщений
    454
    Спасибо
    13
    Благодарностей: 45 : 32
    А чем грел ?

  7. #7
    Mega Member
    Регистрация
    18.09.2005
    Адрес
    Московская обл.
    Сообщений
    1,663
    Спасибо
    2
    Благодарностей: 4 : 6
    Цитата Сообщение от eremin
    А чем грел ?
    феном дамским

  8. #8
    Newbie
    Регистрация
    26.09.2005
    Адрес
    6JBGPZ
    Сообщений
    13
    Спасибо
    0
    Благодарностей: 0 : 0
    Ха, смешно... =(

    Грел лампочкой на 100 Ватт =)
    Потом паяльной станцией (Феном)...

  9. #9
    Junior Member
    Регистрация
    26.10.2006
    Адрес
    Орёл
    Сообщений
    61
    Спасибо
    0
    Благодарностей: 0 : 0
    шей не ЮСБ а комовским шнурком (соответственно укажи это в софтине), в левом прикрепленном к сваповскому окошке оставь только две первые галочки. После этого (если не поможет) можно сделать вывод что это железо

  10. #10
    Member
    Регистрация
    07.05.2006
    Адрес
    Украина, Луг. обл.
    Сообщений
    268
    Спасибо
    6
    Благодарностей: 43 : 26
    Цитата Сообщение от LaMeR_x55
    Телефон не включается (темный экран) В свап мод не заходит... В сервис мод входит, но экран черный...
    Что есть сваповский мод?

Похожие темы

  1. V3 и флэш режим
    от Сергей095 в разделе Motorola для новичков
    Ответов: 14
    Последний ответ: 07.08.2008, 00:08
  2. CX7i никак не победить 37% ошибку свапа
    от kcell_kcell в разделе SGold 8870/8875
    Ответов: 4
    Последний ответ: 06.10.2006, 15:35
  3. тестовый режим
    от MyNameIsAleks в разделе Legacy Motorola
    Ответов: 1
    Последний ответ: 14.07.2004, 03:09
  4. SX1-Качайте 10 РУССКУЮ прошивку для SX1
    от Goblin в разделе BENQ-Siemens Software и Firmware
    Ответов: 12
    Последний ответ: 14.05.2004, 19:53

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru