Показано с 1 по 2 из 2

Тема: Siemens cxv70 потребляет 10мА

  1. #1
    Junior Member
    Регистрация
    14.01.2006
    Адрес
    odessa
    Сообщений
    58
    Спасибо
    1
    Благодарностей: 0 : 0

    Siemens cxv70 потребляет 10мА

    Всем привет!
    Подскажите пожалуйста!!!
    Принесли тело
    батарея на нуле,от блока потребляет 10мА
    но при этом включается и нормально работает(и подзаряжается)
    хозяин говорит что оставил на ночь подзаряжаться(а утром уже не включался)
    подскажите что это может быть!

    Заранее спасибо!!!

  2. #2
    Moderator Аватар для aspir
    Регистрация
    11.03.2004
    Адрес
    г.Фрунзе
    Сообщений
    2,834
    Спасибо
    78
    Благодарностей: 227 : 98
    Да всё что угодно. Тестер в руки и ищи. И больше не задавай явно глупых вопросов.

Похожие темы

  1. Нужна помощь по D830 - потребляет в выключенном состоянии 10мА
    от AlexeyVN в разделе Samsung аппаратный ремонт
    Ответов: 13
    Последний ответ: 20.05.2008, 18:36
  2. cxv70 вода
    от LAMASTER83 в разделе BENQ-Siemens для новичков
    Ответов: 7
    Последний ответ: 21.09.2006, 14:01
  3. Изображение на CXV70!!!
    от neoromka в разделе BENQ-Siemens аппаратный ремонт
    Ответов: 2
    Последний ответ: 13.09.2006, 20:00
  4. Проц + CXV70
    от [email protected] в разделе BENQ-Siemens для новичков
    Ответов: 7
    Последний ответ: 01.08.2006, 03:11
  5. CXV70
    от krists в разделе SGold 8870/8875
    Ответов: 1
    Последний ответ: 09.09.2005, 20:49

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru