Показано с 1 по 3 из 3

Тема: z520i нет звука полифонии.

  1. #1
    Newbie
    Регистрация
    07.04.2004
    Адрес
    Ростовская север.
    Сообщений
    20
    Спасибо
    0
    Благодарностей: 0 : 0

    z520i нет звука полифонии.

    Тел. после воды.Сгнила стекляха по звуку,не могу найти аналог,может
    кто подскажет с чего может подойти. На форуме ничего подобного не нашел.

  2. #2
    Mega Member Аватар для yss72
    Регистрация
    20.05.2005
    Адрес
    67
    Сообщений
    1,609
    Спасибо
    319
    Благодарностей: 1,116 : 399
    А где она стоит? Пардон схемы нету :-( У меня на выходе динамика 0 Ом.

  3. #3
    Mega Member Аватар для yss72
    Регистрация
    20.05.2005
    Адрес
    67
    Сообщений
    1,609
    Спасибо
    319
    Благодарностей: 1,116 : 399
    Цитата Сообщение от yss72
    А где она стоит? Пардон схемы нету :-( У меня на выходе динамика 0 Ом.
    Вылечил, она под большим экраном слева :-)

Похожие темы

  1. x3-02 нет звука полифОнии
    от ocsid в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 06.09.2012, 21:07
  2. Z530 нет звука полифонии
    от AlexC в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 08.08.2008, 21:56
  3. Z 310i нет звука (полифонии)
    от vadimKol в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 11.12.2007, 03:46
  4. Z520i нет звука слухового динамика
    от Mobistek в разделе SonyEricsson аппаратный ремонт
    Ответов: 2
    Последний ответ: 16.10.2006, 18:04
  5. CX70 нет полифонии и звука
    от Yuraart в разделе SGold 8870/8875
    Ответов: 1
    Последний ответ: 14.10.2005, 15:50

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru