Показано с 1 по 6 из 6

Тема: V3I нет звука никакого

  1. #1
    Senior Member Аватар для vitpod
    Регистрация
    24.03.2005
    Адрес
    Ростов-на-Дону
    Сообщений
    812
    Спасибо
    107
    Благодарностей: 79 : 45

    V3I нет звука никакого

    собственно нет никакого звука... ни голоса ни мелодий..

  2. #2
    Member
    Регистрация
    08.07.2003
    Адрес
    Belarus
    Сообщений
    562
    Спасибо
    9
    Благодарностей: 7 : 4
    Попробуй самое простое, перелей заново flash.

  3. #3
    Member
    Регистрация
    29.11.2003
    Адрес
    Иваново
    Сообщений
    216
    Спасибо
    5
    Благодарностей: 8 : 3
    Цитата Сообщение от vitpod
    собственно нет никакого звука... ни голоса ни мелодий..
    Аналогичная ситуация,только мой был постиран в стиральной машинке,вычистил весь,снимал U900 все ноги на месте,стекляхи у коннектора (2шт) закоротил перемычками,но звука так и нет никакого,что отвечает за звук в данном теле,может ещё есть какие то стекляхи???
    PS.оч.хочется сделать,тел знакомых...

  4. #4
    Member
    Регистрация
    05.11.2006
    Адрес
    kostanai
    Сообщений
    210
    Спасибо
    10
    Благодарностей: 4 : 3
    Цитата Сообщение от pipez
    Аналогичная ситуация,только мой был постиран в стиральной машинке,вычистил весь,снимал U900 все ноги на месте,стекляхи у коннектора (2шт) закоротил перемычками,но звука так и нет никакого,что отвечает за звук в данном теле,может ещё есть какие то стекляхи???
    PS.оч.хочется сделать,тел знакомых...
    доброго всем! Ребята теже самые симптомы кто нибуть знает чем это лечится,тело тоже после воды ,грел проц после этого включился но звука нет,при проигровании мелодий в верхнем динамике еле слышится какойто свист. Заранее благодарю за помощь!!!

  5. #5
    DeathMeTaLL
    Guest
    Цитата Сообщение от корж666
    доброго всем! Ребята теже самые симптомы кто нибуть знает чем это лечится,тело тоже после воды ,грел проц после этого включился но звука нет,при проигровании мелодий в верхнем динамике еле слышится какойто свист. Заранее благодарю за помощь!!!
    проц непричём дело в контроллере питания- ребол-замена!

  6. #6
    Member
    Регистрация
    05.11.2006
    Адрес
    kostanai
    Сообщений
    210
    Спасибо
    10
    Благодарностей: 4 : 3
    Цитата Сообщение от DeathMeTaLL
    проц непричём дело в контроллере питания- ребол-замена!
    причем тут проц ,я написал что проц я прогрел и тело завелось,а до этого ни каких реакций на вкл не было ,на счет конр пит не знаю,тело запело после того как я прошолся какрандашом по контакт динамика.

Похожие темы

  1. 1661 нет звука. Никакого.
    от Max_Sc в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 3
    Последний ответ: 18.08.2010, 14:52
  2. v3i нет звука никакого!
    от nastin в разделе Motorola аппаратный ремонт
    Ответов: 10
    Последний ответ: 12.08.2009, 15:14
  3. l6 нет никакого звука.
    от falcon_7 в разделе Motorola аппаратный ремонт
    Ответов: 4
    Последний ответ: 24.03.2009, 04:23
  4. v3i звука никакого
    от a.l.e.x9 в разделе Motorola для новичков
    Ответов: 1
    Последний ответ: 15.08.2007, 21:06
  5. D500 нет звука никакого
    от Blondin-3 в разделе Samsung аппаратный ремонт
    Ответов: 1
    Последний ответ: 03.02.2007, 23:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru