Показано с 1 по 3 из 3

Тема: K300 зависает через 1 мин после включеня с сим и без

  1. #1
    Member
    Регистрация
    02.10.2004
    Адрес
    Россия, Чебоксары
    Сообщений
    228
    Спасибо
    0
    Благодарностей: 0 : 0

    K300 зависает через 1 мин после включеня с сим и без

    Зависает через 1 мин после включения, прчем даже без СИМ и на зарядке. Перешивал вдоль и поперек, в форуме ничего не нашел. Прошу помощи.
    Заранее СПАСИБО!

  2. #2
    Member
    Регистрация
    07.02.2005
    Адрес
    Belarus
    Сообщений
    122
    Спасибо
    1
    Благодарностей: 2 : 2
    Попробуй поменять nand,должно помочь.

  3. #3
    Member
    Регистрация
    02.10.2004
    Адрес
    Россия, Чебоксары
    Сообщений
    228
    Спасибо
    0
    Благодарностей: 0 : 0
    Спасибо попробую!
    По результатам отпишусь.
    Редкая вроде проблема

Похожие темы

  1. Ответов: 2
    Последний ответ: 16.01.2011, 21:50
  2. 5700 после воды после 2 мин работы зависает
    от Stydent001 в разделе Nokia аппаратный ремонт
    Ответов: 1
    Последний ответ: 13.08.2008, 02:22
  3. D500 через 1 мин зависает
    от KoDi6262 в разделе Samsung аппаратный ремонт
    Ответов: 8
    Последний ответ: 08.05.2007, 17:57
  4. z530 зависает после включеня через 3сек.
    от sotovic в разделе SonyEricsson для новичков
    Ответов: 0
    Последний ответ: 27.04.2007, 07:20
  5. ВЕ1 через 3 мин. вставьте сим!
    от Дмитрий.ru в разделе Alcatel
    Ответов: 3
    Последний ответ: 03.01.2004, 15:28

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru