Показано с 1 по 2 из 2

Тема: SX1 - не включается

  1. #1
    Newbie
    Регистрация
    17.12.2006
    Адрес
    Belarus/Pinsk
    Сообщений
    28
    Спасибо
    0
    Благодарностей: 0 : 0

    SX1 - не включается

    Не врубается SX1. Поменяли корпус на новый, после этого через недельку он загнулся. При включении на экране появляются горизонтальные полосы (подсветка выключена) и тухнет, больше признаков нету. Посоветуйте, че делать?

  2. #2
    Senior Member
    Регистрация
    01.11.2005
    Адрес
    Фастов
    Сообщений
    995
    Спасибо
    20
    Благодарностей: 18 : 14
    Цитата Сообщение от za9bus9
    Не врубается SX1. Поменяли корпус на новый, после этого через недельку он загнулся. При включении на экране появляются горизонтальные полосы (подсветка выключена) и тухнет, больше признаков нету. Посоветуйте, че делать?
    проблема явно по железу прогреваеш не поможет перекатуй

Похожие темы

  1. SX1 не включается
    от -=Wizard3=- в разделе BENQ-Siemens для новичков
    Ответов: 3
    Последний ответ: 14.04.2008, 21:22
  2. SX1 не включается
    от zhenya0007 в разделе BENQ-Siemens для новичков
    Ответов: 5
    Последний ответ: 15.05.2007, 18:01
  3. Sx1 не включается
    от Sv Vinch в разделе EGold 7850
    Ответов: 16
    Последний ответ: 06.01.2007, 18:57
  4. SX1 не включается ...
    от Sky_line2000 в разделе BENQ-Siemens для новичков
    Ответов: 9
    Последний ответ: 01.03.2006, 16:49

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru