Показано с 1 по 2 из 2

Тема: Не правильные SP-Блоки в EEprom

  1. #1
    Member
    Регистрация
    16.10.2006
    Адрес
    Камчатка
    Сообщений
    137
    Спасибо
    31
    Благодарностей: 7 : 5

    Не правильные SP-Блоки в EEprom

    Принесли тело CX65, не включается, был намочен. Почистел плату, поместил в ванну, перекатал проц и флешку, остальное прогрел, подключил к мартечу тело определилось, все нормально только в окне "Язык/Т9" пишет Error. Full,Eeprom,Lang прошилось нормально, делаю "Считать инфо зоны безопастности" выдает следующию ошибку: Ошибка (03.04)
    -------------------------------------------------
    Не правильные SP-Блоки в EEprom.
    Вероятно область EEprom повреждена.
    -------------------------------------------------
    Пожалуйста проверте телефон, и если не работает:
    1) Загрузите не поврежденную EEprom...
    2) Используйте функцию "Востановить IMEI".
    При разблокировке такая же ошибка.

    Заливал новые EEprom, поменял флешку и проц ни чего не помогло, если кто сталкивался с такой проблемой подскажите пожалуйста где КОПАТЬ?

  2. #2
    Mega Member
    Регистрация
    11.12.2005
    Адрес
    Самара
    Сообщений
    1,741
    Спасибо
    1,301
    Благодарностей: 365 : 161
    Цитата Сообщение от Laserdo
    Принесли тело CX65, не включается, был намочен. Почистел плату, поместил в ванну, перекатал проц и флешку, остальное прогрел, подключил к мартечу тело определилось, все нормально только в окне "Язык/Т9" пишет Error. Full,Eeprom,Lang прошилось нормально, делаю "Считать инфо зоны безопастности" выдает следующию ошибку: Ошибка (03.04)
    -------------------------------------------------
    Не правильные SP-Блоки в EEprom.
    Вероятно область EEprom повреждена.
    -------------------------------------------------
    Пожалуйста проверте телефон, и если не работает:
    1) Загрузите не поврежденную EEprom...
    2) Используйте функцию "Востановить IMEI".
    При разблокировке такая же ошибка.

    Заливал новые EEprom, поменял флешку и проц ни чего не помогло, если кто сталкивался с такой проблемой подскажите пожалуйста где КОПАТЬ?

    Проше на железо

Похожие темы

  1. W205 не включается (правильные файлы прошивки?)
    от Rtehnik в разделе SeTooL - официальный форум
    Ответов: 3
    Последний ответ: 12.03.2010, 14:41
  2. e900, нужны правильные регионы для стирания.
    от Sottrem в разделе Agere/Skyworks - Series
    Ответов: 3
    Последний ответ: 19.12.2007, 01:48
  3. СF и блоки ЕЕPROM
    от liharly в разделе BENQ-Siemens для новичков
    Ответов: 4
    Последний ответ: 10.10.2007, 23:49
  4. какие номера "нужные" блоки EEPROM для S45 ?
    от слава69 в разделе EGold 6850 и старее
    Ответов: 1
    Последний ответ: 14.01.2006, 03:18

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru