Показано с 1 по 7 из 7

Тема: Проблемка звука E800.

  1. #1
    Member
    Регистрация
    01.09.2006
    Адрес
    Псковская область
    Сообщений
    639
    Спасибо
    26
    Благодарностей: 10 : 10

    Проблемка звука E800.

    Вообщем трабла такая принесли тел с симптомами тихого звучания полифонии.Поменял динамик, проверил шлейф та же бадяга, влил прошиву новую все равно звук тише раза в два от своего обычного звучания. Где копать? Имей в норме, сбросы делал. Есть UFS+HWK и обычный кабель ком-порта под него для решения проблемы если она софтовая!?

  2. #2
    Member Аватар для ЩУКА
    Регистрация
    26.11.2005
    Адрес
    Украина
    Сообщений
    385
    Спасибо
    34
    Благодарностей: 65 : 20
    1.повесь динамик на проводках прямо на выход УНЧ(U202)-исключи из схемы шлейф,2 разъема,плату диспа...
    2.пропаяй УНЧ,ямаху,обвеску ямахи

  3. #3
    Senior Member
    Регистрация
    28.09.2003
    Адрес
    НТ
    Сообщений
    984
    Спасибо
    195
    Благодарностей: 95 : 45
    А схему не судьба открыть? Проверь U304, U202 и обвязку, для начала.


    ---------------------------------------
    Дайте мне хоть руль, хоть баранку - я буду "Zloy2"!
    Только потом, не обижайтесь!
    http://uralgsm.net

  4. #4
    Member
    Регистрация
    10.06.2005
    Адрес
    BY
    Сообщений
    453
    Спасибо
    75
    Благодарностей: 49 : 16
    Да и про корпус не забудь....
    Не переодевался ли тел в китайца
    Дальше мануал в руки и вперед
    Удачи

  5. #5
    Member
    Регистрация
    30.06.2005
    Адрес
    ukraina
    Сообщений
    658
    Спасибо
    0
    Благодарностей: 202 : 95
    Микрофон почисти, или замени у Х460 го такие же проблемы, ищи утечку в цепях микрофона и хендс фри.

  6. #6
    Member
    Регистрация
    01.09.2006
    Адрес
    Псковская область
    Сообщений
    639
    Спасибо
    26
    Благодарностей: 10 : 10
    СПС поковыряю отпишусь!

  7. #7
    Member
    Регистрация
    01.09.2006
    Адрес
    Псковская область
    Сообщений
    639
    Спасибо
    26
    Благодарностей: 10 : 10
    Фишка была в панелях подложил ластик вырезанный и он начал орать просто)

Похожие темы

  1. Проблемка
    от tech в разделе SeTooL - официальный форум
    Ответов: 1
    Последний ответ: 18.09.2009, 18:22
  2. Проблемка с V3
    от Leika в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 23.01.2006, 02:45
  3. ST 55 проблемка
    от Bucefall в разделе EGold 7850
    Ответов: 2
    Последний ответ: 09.02.2004, 21:47

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru