Показано с 1 по 8 из 8

Тема: Странная проблема LG510 с микрофоном...

  1. #1
    Junior Member
    Регистрация
    30.06.2003
    Адрес
    N-sk
    Сообщений
    68
    Спасибо
    3
    Благодарностей: 0 : 0

    Странная проблема LG510 с микрофоном...

    День добрый! Пролема в следующем: При звонке микрофон нормально работает первые 1-2 секунды, и потом в течении пары секунд чуствительность падает и слышно очень очень плохо, почти ничего. Микрофон менял, аппарат перешивал не помогает. Схемы не смог найти. Может кто встречался с такой проблемой, подскажите в каком направлении рыть или может схема у кого есть. Заранее спасибо за помощь.

  2. #2
    Member
    Регистрация
    06.01.2004
    Адрес
    Russia
    Сообщений
    123
    Спасибо
    0
    Благодарностей: 0 : 0
    Привет!!! Если схема нужна, куда бросить?

    WBR!!!

  3. #3
    Junior Member
    Регистрация
    30.06.2003
    Адрес
    N-sk
    Сообщений
    68
    Спасибо
    3
    Благодарностей: 0 : 0
    Очень буду благодарен за схему. Бросить можно на obihod@ngs.ru. Заранее спасибо!

  4. #4
    Member
    Регистрация
    06.01.2004
    Адрес
    Russia
    Сообщений
    123
    Спасибо
    0
    Благодарностей: 0 : 0
    Смотри почту.

    WBR!!!

  5. #5
    Newbie
    Регистрация
    19.05.2004
    Сообщений
    25
    Спасибо
    0
    Благодарностей: 0 : 0
    Может проблема не мекрофоне, а в денамике. Сталкивался стакойже бедой в Samsung'e A800, может и LG Такаеже проблема.

  6. #6
    Member
    Регистрация
    30.04.2004
    Сообщений
    317
    Спасибо
    1
    Благодарностей: 0 : 0
    Такая же фигня на 5400, после воды только... Мыл, паял, менял - не помогает

  7. #7
    Mega Member
    Регистрация
    03.03.2004
    Адрес
    Муром
    Сообщений
    1,597
    Спасибо
    42
    Благодарностей: 19 : 11
    ёмкости погрей вокруг ацп и сам его ,помогает.Скорее всего ёмкость какая-то.А чуствительность сети падает или....?обьясни...

  8. #8
    Member
    Регистрация
    30.04.2004
    Сообщений
    317
    Спасибо
    1
    Благодарностей: 0 : 0
    Сеть нормально, просто примерно со второй минуты разговора звук как-будто издалека откуда-то... Сейчас попробую погреть...

Похожие темы

  1. 4S проблема с микрофоном
    от Denis_Master в разделе iPhone
    Ответов: 3
    Последний ответ: 19.10.2012, 11:03
  2. Странная проблема с микрофоном на Samsung C130
    от KaratttTTT в разделе Samsung для новичков
    Ответов: 10
    Последний ответ: 27.12.2010, 18:44
  3. N 80 Проблема с микрофоном
    от avaleri1 в разделе Nokia аппаратный ремонт
    Ответов: 4
    Последний ответ: 12.05.2009, 18:06
  4. проблема с микрофоном на v3
    от expl в разделе Motorola аппаратный ремонт
    Ответов: 1
    Последний ответ: 12.01.2008, 05:25
  5. V3 проблема с микрофоном
    от Shark_z в разделе Motorola для новичков
    Ответов: 2
    Последний ответ: 11.02.2006, 22:28

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru