Показано с 1 по 5 из 5

Тема: V3

  1. #1
    Member
    Регистрация
    28.11.2005
    Адрес
    Хабаровск
    Сообщений
    376
    Спасибо
    1
    Благодарностей: 4 : 3

    V3

    создавал эту тему но что то немогу найти ее если она повторяется то прошу заранее извенить. V3 запускается и работает от БЛ питания нормально Потребляет 150-200мА а от батареи при включении когда появляется мелодия во время заставкито сразу выключается

  2. #2
    Member
    Регистрация
    09.05.2005
    Адрес
    Луганск
    Сообщений
    522
    Спасибо
    19
    Благодарностей: 9 : 7
    А если поменять батарею?

  3. #3
    Member
    Регистрация
    28.11.2005
    Адрес
    Хабаровск
    Сообщений
    376
    Спасибо
    1
    Благодарностей: 4 : 3
    Батарея новая. Но ее менял

  4. #4
    Member
    Регистрация
    18.11.2005
    Адрес
    Россия
    Сообщений
    105
    Спасибо
    2
    Благодарностей: 0 : 0
    Отпиши подробнее после чего так стало, топлен? уронен? без сим стартани с бат. короче инфы мало.

  5. #5
    Super Moderator
    Регистрация
    23.06.2003
    Адрес
    USSR
    Сообщений
    3,149
    Спасибо
    7
    Благодарностей: 60 : 44
    Если Вы не нашли ответ на Ваш вопрос и решили создать новую тему на форуме, то обязаны придерживаться этих правил:

    * в названии темы должна содержаться осмысленная информация по сути вопроса

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru