Показано с 1 по 4 из 4

Тема: 6230i после прошивки нет сети

  1. #1
    Member
    Регистрация
    11.01.2007
    Адрес
    планета Земля
    Сообщений
    123
    Спасибо
    0
    Благодарностей: 1 : 1

    6230i после прошивки нет сети

    тело 6230i до прошивки:
    при включении моргает, включения нет.
    версия прошивки 03.70

    Прошивала UFS, rm72_73_110E_03.81
    1st Boot Ok, TIKU, UPP: 1052
    Fl0: 0x00000000-0x00FFFFFF,00EC22E8,Sam K8S2815
    Fl1: 0x02000000-0x03FFFFFF,00EC0035,Sam KEE00D00CM
    Algorithm: te_amd_b.fia, Ver: 4.49.0
    Algorithm Ok, MSID: 849F08073F054E8CE135789C78
    Decoded MSID: 6BF5BAE9-005FEDB5-A9000000
    Encoded FAID: F2BDC02A-EF087C63-7F4E2566
    Area1: 0x00000000-0x0000FFFF Erased, Time: 0:00
    Area2: 0x00010000-0x009FFFFF Erased, Time: 1:22
    Area3: 0x00A00000-0x00B3FFFF Erased, Time: 0:10
    Area4: 0x00B60000-0x00FAFFFF Erased, Time: 0:35
    MCU Flashing Completed, Time: 3:27
    FLASH_FILE_MM_TYPE: TIKU EIJA SSR [NAND]
    1st Boot Ok, TIKU, UPP: 1052
    Fl0: 0x00000000-0x00FFFFFF,00EC22E8,Sam K8S2815
    Fl1: 0x02000000-0x03FFFFFF,00EC0035,Sam KEE00D00CM
    Algorithm: te_essr.fia, Ver: 4.49.0
    Mass Memory Erased, Time: 0:06
    CNT Flashing Completed, Time: 1:30
    Running: Nokia File Server
    Contents Package Extracting Ok, Time: 0:27
    FLASH_FILE_MM_TYPE: TIKU EIJA SSR [NAND]
    1st Boot Ok, TIKU, UPP: 1052
    Fl0: 0x00000000-0x00FFFFFF,00EC22E8,Sam K8S2815
    Fl1: 0x02000000-0x03FFFFFF,00EC0035,Sam KEE00D00CM
    Algorithm: te_essr.fia, Ver: 4.49.0
    Erasing Mass Memory
    Mass Memory Erased, Time: 0:02
    PPM Flashing Completed, Time: 2:02
    Flashing Completed, Rebooting Mobile

    После прошивки тело завелось, прием есть, нет передачи.
    Вливание PM, найденного здесь не помогло. Если это PM, дайте плиз ссылку на рабочий файл. Если нет подскажите где копать дальше. Заранее спасибо

  2. #2
    Member
    Регистрация
    15.02.2005
    Адрес
    Нижний Новгород
    Сообщений
    635
    Спасибо
    18
    Благодарностей: 56 : 41
    Скорее всего удареный или моченый. Смотри железо.

  3. #3
    Mega Member
    Регистрация
    12.07.2006
    Адрес
    Украина, Днепр
    Сообщений
    1,292
    Спасибо
    6
    Благодарностей: 33 : 16
    Цитата Сообщение от NULE
    Скорее всего удареный или моченый. Смотри железо.
    Согласен. Обрати внимание на диплексер и передатчик, нет ли там трещин в подложке.

  4. #4
    Member
    Регистрация
    19.10.2003
    Адрес
    CPU
    Сообщений
    208
    Спасибо
    6
    Благодарностей: 3 : 2
    Перед тем как лезть в железо, поиграйся с PM-файлами, в т.ч. слитыми с исправной трубы. Если не поможет, смотри питание с UEM на усилитель, потом сам усилитель.
    Если прием есть, дуплексер, скорее всего исправен. Удачи.

Похожие темы

  1. E250 нет сети после прошивки
    от sutiner в разделе Samsung для новичков
    Ответов: 60
    Последний ответ: 10.12.2009, 18:36
  2. v3 нет сети после прошивки
    от pozzzitron в разделе Motorola для новичков
    Ответов: 5
    Последний ответ: 27.01.2009, 00:17
  3. 6230i нет сети после раскодировки
    от vmas40 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 3
    Последний ответ: 17.01.2009, 15:25
  4. L7 после прошивки нет сети
    от didimka в разделе Motorola для новичков
    Ответов: 9
    Последний ответ: 24.06.2007, 11:57
  5. 6230i нет сети после воды
    от игорь... в разделе Nokia для новичков
    Ответов: 14
    Последний ответ: 09.03.2007, 19:09

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru