Показано с 1 по 9 из 9

Тема: Нужна версия 1.94

  1. #1
    Mega Member
    Регистрация
    29.05.2003
    Адрес
    Харькво
    Сообщений
    1,315
    Спасибо
    11
    Благодарностей: 30 : 11

    Нужна версия 1.94

    У кого завалался инсталятор 1.94 .. Кто скинет
    (пкея нема)

  2. #2
    Member
    Регистрация
    14.06.2004
    Сообщений
    368
    Спасибо
    2
    Благодарностей: 2 : 2
    JAF195beta1 нормально работает
    Вложения Вложения

  3. #3
    Mega Member
    Регистрация
    29.05.2003
    Адрес
    Харькво
    Сообщений
    1,315
    Спасибо
    11
    Благодарностей: 30 : 11
    lan мне ехе не нужен , мне нужен полный инсталятор ...

  4. #4
    Elite Member Аватар для ribbentrop
    Регистрация
    26.06.2003
    Адрес
    Харьков
    Сообщений
    6,744
    Спасибо
    224
    Благодарностей: 1,897 : 707
    А зачем тебе полный инсталятор ???? Проинсталь любую версию - в папку кинь этот ехе-ник .

  5. #5
    Mega Member
    Регистрация
    29.05.2003
    Адрес
    Харькво
    Сообщений
    1,315
    Спасибо
    11
    Благодарностей: 30 : 11
    у меня нету никакого инсталятора в том то и дело

  6. #6
    Junior Member
    Регистрация
    15.07.2004
    Адрес
    Украина Днепропетров
    Сообщений
    97
    Спасибо
    11
    Благодарностей: 2 : 2

  7. #7
    Elite Member Аватар для ribbentrop
    Регистрация
    26.06.2003
    Адрес
    Харьков
    Сообщений
    6,744
    Спасибо
    224
    Благодарностей: 1,897 : 707
    И чё бы это я мучился ????
    http://files.odeon.cn/JAF_Main_Software/

  8. #8
    Mega Member
    Регистрация
    29.05.2003
    Адрес
    Харькво
    Сообщений
    1,315
    Спасибо
    11
    Благодарностей: 30 : 11
    Dimon Ru секнс
    ribbentrop зри в корень (Козьма Прутков), п-кея нету 1.98 под пкей тока

  9. #9
    Elite Member Аватар для ribbentrop
    Регистрация
    26.06.2003
    Адрес
    Харьков
    Сообщений
    6,744
    Спасибо
    224
    Благодарностей: 1,897 : 707
    Я то зрю ,а ты нет ....
    Можно проинсталить любой инсталятор ,потом туда перенести версию 1,95 ( с заменой родного ехе-ника )
    Кстати ,версию 195,1 неоднократно выкладывали на форуме . :)

    Вот ,если в корень плохо смотрится ...:)
    http://forum.gsmhosting.com/vbb/show...12&postcount=4

Похожие темы

  1. Нужна прошивка rh-19 версия 3.51
    от Grekos в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 7
    Последний ответ: 17.11.2007, 00:36
  2. Нужна версия 1.98.27
    от Ruslan в разделе J.A.F. / P-key
    Ответов: 1
    Последний ответ: 17.09.2007, 15:11
  3. 3300 нужна версия 4.25
    от pioner26 в разделе Nokia для новичков
    Ответов: 2
    Последний ответ: 03.07.2007, 18:41
  4. C62 - нужна 26 версия
    от Natasha в разделе ODM Siemens
    Ответов: 8
    Последний ответ: 11.08.2004, 14:14

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru