Показано с 1 по 2 из 2

Тема: 6230i непонятный фон 10 сек.

  1. #1
    Member
    Регистрация
    14.05.2005
    Сообщений
    207
    Спасибо
    32
    Благодарностей: 31 : 16

    6230i непонятный фон 10 сек.

    2 тела 6230i с одним дефектом. При включении 10сек показывает белый фон с горизонтальной черной полоской с правой стороны и отключается. В n120 одна нога оторвана , но в поиске я нашел что и без него тело должно включатся, тогда в чем может быть проблема. Прошивается все, в Local, Test входит. Может кто поможет разобраться с таким дефектом?
    Заранее спасибо.

  2. #2
    Member
    Регистрация
    14.05.2005
    Сообщений
    207
    Спасибо
    32
    Благодарностей: 31 : 16
    Не-ужели никому такая проблема не попадалась.......

Похожие темы

  1. W300i непонятный фон у собЕседника
    от 0911СВ в разделе SonyEricsson для новичков
    Ответов: 9
    Последний ответ: 28.09.2009, 15:42
  2. 6230i при звонке фон на базер
    от Kirill1983 в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 18.02.2009, 20:15
  3. s700 непонятный фон
    от Rombi007 в разделе SonyEricsson для новичков
    Ответов: 0
    Последний ответ: 05.08.2008, 13:25
  4. 6230i белый фон с полосочкой 10 сек.HELP
    от Дильшод в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 09.03.2007, 09:45
  5. 6230i фон в динамике и бузере, утопленик
    от GRIBDD в разделе Nokia для новичков
    Ответов: 7
    Последний ответ: 01.02.2007, 16:59

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru