Показано с 1 по 7 из 7

Тема: D500 нет звука при чтении мелодий

  1. #1
    Member
    Регистрация
    11.08.2006
    Адрес
    Россия.ХМАО
    Сообщений
    148
    Спасибо
    0
    Благодарностей: 0 : 0

    D500 нет звука при чтении мелодий

    водяной тел. есть звук при влк и выкл. включаешь мелодии звук не идет, так же нет звука при разговоре. менял шлейф, динамик - результат тотже. читал что нужно греть U662. Грел, менял - не помогло. Подскажите!

  2. #2
    Member
    Регистрация
    14.07.2005
    Адрес
    Big Sochi
    Сообщений
    246
    Спасибо
    18
    Благодарностей: 22 : 10
    Смотри в области разъема наушника ,такое часто бывало после воды ,либо коротыши в варисторах ,либо окисел под контактами разъема!

  3. #3
    Member
    Регистрация
    04.07.2005
    Адрес
    Дикий Восток
    Сообщений
    199
    Спасибо
    33
    Благодарностей: 38 : 17
    Такой же телефон, даже есть музыка при поступающем звонке, но мп3 нет звука, хотя показывает что играет, а вот при разговоре нет ни звука в динамике ни в микрофоне, хотя при нажатии громкой связи начинает работать не динамик, а микрофон.
    И еще емей у него все 00000000000000000, странно, сейчас попробую фулл влить.
    Внутрь залазил весь грязный был, почистил, ямаху погрел, пока трогать ничего не хочется пока фулл не волью.
    Вопрос, варисторы на схеме должны обозначаться как V, я их там не нашел может плохо искал, и сборки ZD если удалять то какие именно не подскажите.

  4. #4
    Member
    Регистрация
    04.07.2005
    Адрес
    Дикий Восток
    Сообщений
    199
    Спасибо
    33
    Благодарностей: 38 : 17
    Пролил фулл, емей восстановился, но также нет звука при проигрывании мп3, и нет звука спикера и микрофона.

  5. #5
    Member
    Регистрация
    11.08.2006
    Адрес
    Россия.ХМАО
    Сообщений
    148
    Спасибо
    0
    Благодарностей: 0 : 0
    Проделал все тоже самое - имей восстановилса. А результата со звуком нет. Значит дело всетаки в железе.

  6. #6
    Mega Member Аватар для alnext
    Регистрация
    18.10.2004
    Адрес
    Уфа
    Сообщений
    2,120
    Спасибо
    204
    Благодарностей: 315 : 208
    лежит с такой же проблемой x700. идеально чистый. варисторы ямаха чистка ничего не помогает. походу до сих пор нет решения на новые самцы

  7. #7
    Member
    Регистрация
    04.07.2005
    Адрес
    Дикий Восток
    Сообщений
    199
    Спасибо
    33
    Благодарностей: 38 : 17
    Поменял ямаху, по варисторам хотелось бы уточнить какие именно можно повыпаивать, не хочется все подряд выдергивать.

Похожие темы

  1. W890 нет звука мелодий при входящем звонке
    от NDA87 в разделе SonyEricsson аппаратный ремонт
    Ответов: 2
    Последний ответ: 22.04.2010, 17:57
  2. S500i нет звука мелодий
    от com24 в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 26.05.2009, 19:39
  3. Philips Xenium [email protected] нет звука при проигрывании мелодий
    от Ден396 в разделе Philips для новичков
    Ответов: 1
    Последний ответ: 24.01.2008, 14:56
  4. 2040i нез звука при воспроизведений мелодий
    от Злой снайпер в разделе Fly аппаратный ремонт
    Ответов: 1
    Последний ответ: 28.10.2007, 04:40
  5. E760 нет звука и мелодий
    от FAngor в разделе Samsung для новичков
    Ответов: 12
    Последний ответ: 11.09.2007, 13:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru