Показано с 1 по 4 из 4

Тема: W900 шьётся, но не включается

  1. #1
    Member
    Регистрация
    30.11.2005
    Адрес
    Брянск
    Сообщений
    165
    Спасибо
    11
    Благодарностей: 1 : 1

    W900 шьётся, но не включается

    W900 шьётся SeToolом без проблем, CID 49, при включении появляется заставка, потом мигает(дисплей белый)

  2. #2
    Senior Member
    Регистрация
    11.02.2006
    Адрес
    BY Republic Belarus
    Сообщений
    944
    Спасибо
    18
    Благодарностей: 230 : 122
    попробуй другую прошивку. или gdfs пролей - должно помочь
    Вложения Вложения

  3. Спасибо сказали:

    sphinxxx (17.03.2009)

  4. #3
    Member
    Регистрация
    30.11.2005
    Адрес
    Брянск
    Сообщений
    165
    Спасибо
    11
    Благодарностей: 1 : 1
    Помогла проливка GDFS, спасибо!!!

  5. #4
    Junior Member
    Регистрация
    20.08.2004
    Сообщений
    54
    Спасибо
    1
    Благодарностей: 0 : 0

    тоже самое после прошивки мт-боксом

    тоже самое только под зеленый мт-бокс есть репаир, или файл какой ,если есть скинте, если не жалко на [email protected] или ссылочку дайте в поиске не нашол.

Похожие темы

  1. W900 шьется, не включается
    от tinich в разделе SonyEricsson Series
    Ответов: 11
    Последний ответ: 14.01.2012, 23:33
  2. W900 не включается
    от Omino в разделе SeTooL - официальный форум
    Ответов: 3
    Последний ответ: 06.05.2009, 18:04
  3. w900 после прошивки не включается...
    от hohlobaks в разделе SeTooL - официальный форум
    Ответов: 1
    Последний ответ: 03.03.2007, 16:47
  4. 7260 шьётся но не включается а иногда включается-)
    от AntiAntichrist в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 10
    Последний ответ: 17.04.2006, 19:22
  5. Ответов: 13
    Последний ответ: 15.07.2005, 11:33

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru