Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 13

Тема: 6085 не включается после воды

  1. #1
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1

    6085 не включается после воды

    ПОМОГИТЕ! принесли 6085 (упал в лужу). почистил. при подключении к источнику потребление 280. при нажатии на красную кнопку-300.
    Куда двигаться дальше? Подскажите, умы.

  2. #2
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1
    прогрел две нижние микрухи справа внизу (там была коррозия) -потребление упало до 5. сейчас буду вкл.

  3. #3
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1
    включается, мигнёт, свибрирует и отключается. иногда на появляются цветные полоски. ШИТЬ?

  4. #4
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1
    шить-то нечем! на форуме пишут, что подходит каб. от 6125. по спецификации УФС есть каб. 6125, а в наличие нет! не могу найти. придётся паять

  5. #5
    Member
    Регистрация
    25.06.2004
    Адрес
    Odessa
    Сообщений
    485
    Спасибо
    5
    Благодарностей: 0 : 0
    Не везет тебе с общением ! Погоди шить , еще разок пройдись по железу . Ведь у тебя двойная трабла - падение+вода !

  6. #6
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1
    воды было чуть-чуть. там и грел. потребление-то в норме. да, вот ещё что интересно-от источника не включается вообще, потребление при этом всего 40. может проц прогреть? только где там проц?

  7. #7
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1
    Цитата Сообщение от monya69a
    Не везет тебе с общением ! Погоди шить , еще разок пройдись по железу . Ведь у тебя двойная трабла - падение+вода !
    думаешь, может от прогрева завестись? включается ведь, только цветные полосы по экрану и отключается через секунду

  8. #8
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1
    подскажите, где там проц? или всё прогреть подряд?

  9. #9
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1
    там ещё на шлейфе чуток коррозия была. может шлейф так влиять? я имею в виду цветные полосы на дисплее и отключение через 1 секунду.

  10. #10
    Member
    Регистрация
    25.06.2004
    Адрес
    Odessa
    Сообщений
    485
    Спасибо
    5
    Благодарностей: 0 : 0
    Аккуратненько прогрей все что не на смоле . Если окисления были значительными , то желательно - перереболить .

  11. #11
    Member
    Регистрация
    17.11.2006
    Сообщений
    196
    Спасибо
    25
    Благодарностей: 1 : 1
    спасибо. завтра попробую. ребол пока невозможен-паста кончилась.

  12. #12
    Member
    Регистрация
    11.03.2005
    Адрес
    Майма
    Сообщений
    157
    Спасибо
    10
    Благодарностей: 10 : 7
    помогите пожалуйста схемой на данный девайс или хоть расположением элементов

Похожие темы

  1. 6085 после воды не работаешь ряд клавиш
    от тимур13 в разделе Nokia аппаратный ремонт
    Ответов: 3
    Последний ответ: 18.07.2009, 11:38
  2. 6085 после воды не видит сим
    от ra9mtv в разделе Nokia для новичков
    Ответов: 10
    Последний ответ: 16.02.2009, 19:01
  3. 6085 после воды
    от Dima_L в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 27.09.2008, 05:30
  4. 6085 после воды не вкл
    от Sammuel в разделе Nokia для новичков
    Ответов: 23
    Последний ответ: 14.07.2008, 03:46
  5. 6085 не включается, после воды
    от Эскобар в разделе Nokia для новичков
    Ответов: 15
    Последний ответ: 12.06.2008, 15:33

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru