Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 15

Тема: Не вкл с60

  1. #1
    Newbie
    Регистрация
    04.04.2007
    Адрес
    хз
    Сообщений
    1
    Спасибо
    0
    Благодарностей: 0 : 0

    Не вкл с60

    По уверениям бывшего владельца, ничего с ним не было, просто тупо перестал работать(как всегда)
    Вобщем потребление доходит до 0,09, загорается дисплей и подветка клавы, и сразу же выключается...
    Почистил, прогрел, Dialog перекатал, все то же самое
    У кого какие предложения?

  2. #2
    Banned
    Регистрация
    09.01.2006
    Адрес
    EARTH
    Сообщений
    307
    Спасибо
    70
    Благодарностей: 13 : 9
    В поиске все разжевано.Удачи.

  3. #3
    Mega Member Аватар для PPOMOBIL
    Регистрация
    22.10.2004
    Адрес
    Украина
    Сообщений
    2,230
    Спасибо
    1,630
    Благодарностей: 261 : 100
    Цитата Сообщение от TYZzz
    По уверениям бывшего владельца, ничего с ним не было, просто тупо перестал работать(как всегда)
    Вобщем потребление доходит до 0,09, загорается дисплей и подветка клавы, и сразу же выключается...
    Почистил, прогрел, Dialog перекатал, все то же самое
    У кого какие предложения?
    Сори конечно за оффтоп,но повеситься-это самое правильное решение.Дуйте в поиск и неморочте голову.

  4. #4
    Member
    Регистрация
    12.01.2006
    Адрес
    Петропавловск, KZ
    Сообщений
    761
    Спасибо
    74
    Благодарностей: 41 : 30
    TYZzz вы разблокируете заменой дисплея?

  5. #5
    Mega Member
    Регистрация
    07.02.2005
    Адрес
    52RUS
    Сообщений
    1,797
    Спасибо
    20
    Благодарностей: 38 : 32
    давно таких пионеров не встречал , и ведь перекатал - то есть вроде руки из того места , а вот голова .....

  6. #6
    Junior Member
    Регистрация
    08.01.2007
    Адрес
    Пермь
    Сообщений
    62
    Спасибо
    6
    Благодарностей: 3 : 1
    Цитата Сообщение от TYZzz
    По уверениям бывшего владельца, ничего с ним не было, просто тупо перестал работать(как всегда)
    Вобщем потребление доходит до 0,09, загорается дисплей и подветка клавы, и сразу же выключается...
    Почистил, прогрел, Dialog перекатал, все то же самое
    У кого какие предложения?

    аХХХАаах буГГГааггагагаАА... ты чегооооо...ЗАЧЕМ ты его сразу греть катать))))...И СОВЕТУЮ ПОЧАЩЕ ФОРУМ ЧИТАТЬ!!!!
    ШИТЬ ПРОБОВАЛ?)))

  7. #7
    Member
    Регистрация
    26.12.2005
    Адрес
    Днепродзержинск
    Сообщений
    231
    Спасибо
    0
    Благодарностей: 0 : 0
    давненько таких вопросов не встречал....

    В топку его - в топку

  8. #8
    Senior Member
    Регистрация
    09.11.2004
    Адрес
    Беларусь
    Сообщений
    905
    Спасибо
    2
    Благодарностей: 7 : 5
    Тему раскрыть, разжевать в подробностях, закрепить наверху и всех, кто будет задавать такие вопросы впредь несчадно банить!!!

  9. #9
    Member
    Регистрация
    02.04.2007
    Адрес
    Черногорск
    Сообщений
    183
    Спасибо
    31
    Благодарностей: 7 : 4
    Цитата Сообщение от TYZzz
    По уверениям бывшего владельца, ничего с ним не было, просто тупо перестал работать(как всегда)
    Вобщем потребление доходит до 0,09, загорается дисплей и подветка клавы, и сразу же выключается...
    Почистил, прогрел, Dialog перекатал, все то же самое
    У кого какие предложения?

    Это сильно!!!!!!
    А слово "Прошивка" слышал?

  10. #10
    Junior Member
    Регистрация
    21.10.2005
    Адрес
    украина
    Сообщений
    85
    Спасибо
    12
    Благодарностей: 3 : 2
    Цитата Сообщение от TYZzz
    По уверениям бывшего владельца, ничего с ним не было, просто тупо перестал работать(как всегда)
    Вобщем потребление доходит до 0,09, загорается дисплей и подветка клавы, и сразу же выключается...
    Почистил, прогрел, Dialog перекатал, все то же самое
    У кого какие предложения?

    наверное и бзззз говорит??

  11. #11
    Mega Member
    Регистрация
    18.09.2005
    Адрес
    Московская обл.
    Сообщений
    1,663
    Спасибо
    2
    Благодарностей: 4 : 6
    вот из-за таких умников форум тормозит

  12. #12
    Junior Member
    Регистрация
    09.04.2007
    Адрес
    Ukraine
    Сообщений
    26
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от TYZzz
    По уверениям бывшего владельца, ничего с ним не было, просто тупо перестал работать(как всегда)
    Вобщем потребление доходит до 0,09, загорается дисплей и подветка клавы, и сразу же выключается...
    Почистил, прогрел, Dialog перекатал, все то же самое
    У кого какие предложения?
    Перешей его, разлочь и все будет ОК, если этого еще не сделал конечно

Похожие темы

  1. С60 - при вкл. пишет АКБ разряжен.
    от UR5TJY в разделе EGold 7850
    Ответов: 14
    Последний ответ: 20.01.2007, 14:28
  2. с60+сст шьется, разлачивается но не вкл.
    от dostalker2006 в разделе BENQ-Siemens для новичков
    Ответов: 48
    Последний ответ: 03.12.2006, 01:07
  3. С60 не вкл
    от Agarkov_Igor в разделе EGold 7850
    Ответов: 4
    Последний ответ: 23.10.2005, 02:17
  4. Ответов: 2
    Последний ответ: 18.08.2005, 18:46
  5. С60 вкл. и выключается
    от proximafc в разделе EGold 7850
    Ответов: 7
    Последний ответ: 07.08.2005, 14:47

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru