Показано с 1 по 4 из 4

Тема: 1100 нет регистрации в сети

  1. #1
    Member
    Регистрация
    27.05.2005
    Адрес
    Казань
    Сообщений
    149
    Спасибо
    0
    Благодарностей: 0 : 0

    1100 нет регистрации в сети

    Доброго времени суток. Тело не ловит сеть в ручном поиске пишет нет регистрации в сети. Причину нашел сразу после удара раскололся свич. Заменил ситуация не изменилась. Решил прошить вот что получилось
    Reading phone information
    Reading product type
    Reading product code
    Reading PSN
    Reading IMEI
    Reading HW version
    Reading UPP version
    Get flash file names
    Initializing
    Detecting FLS device.
    FLS-5 device detected.
    FLS device init status OK
    Starting the flashing
    Initializing
    Detecting FLS device.
    FLS-5 device detected.
    FLS device init status OK
    Initializing prommer
    Initializing
    Detecting FLS device.
    FLS-5 device detected.
    FLS device init status OK
    Flashing Image file...
    FLS-X Ok...
    Error! Bad MCUID Checksum
    Current mode of Programming Device: Service
    Product flashing failed.

    что за хрень такая не пойму... заранее благодарен.

  2. #2
    Member
    Регистрация
    26.12.2005
    Адрес
    Днепродзержинск
    Сообщений
    231
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от korgan667
    Доброго времени суток. Тело не ловит сеть в ручном поиске пишет нет регистрации в сети. Причину нашел сразу после удара раскололся свич. Заменил ситуация не изменилась. Решил прошить вот что получилось
    Reading phone information
    Reading product type
    Reading product code
    Reading PSN
    Reading IMEI
    Reading HW version
    Reading UPP version
    Get flash file names
    Initializing
    Detecting FLS device.
    FLS-5 device detected.
    FLS device init status OK
    Starting the flashing
    Initializing
    Detecting FLS device.
    FLS-5 device detected.
    FLS device init status OK
    Initializing prommer
    Initializing
    Detecting FLS device.
    FLS-5 device detected.
    FLS device init status OK
    Flashing Image file...
    FLS-X Ok...
    Error! Bad MCUID Checksum
    Current mode of Programming Device: Service
    Product flashing failed.

    что за хрень такая не пойму... заранее благодарен.
    1. Какой поставил свичь (лудше ставить с 2600)
    2. Поменяй фильтры
    3. Поменяй PM (перед заменой сделай бэкап старого)

  3. #3
    Member
    Регистрация
    27.05.2005
    Адрес
    Казань
    Сообщений
    149
    Спасибо
    0
    Благодарностей: 0 : 0
    ставил как раз с 2600. В том и дело что он не шьется пишет Error! Bad MCUID Checksum

  4. #4
    Member
    Регистрация
    08.02.2007
    Адрес
    Voronegh
    Сообщений
    339
    Спасибо
    2
    Благодарностей: 3 : 3
    Прогрей или перекатай hagar ,если они не под компаундом.Подкинь рабочий гун помойму на 26мега герц.Может поможет.Мне лично помогала перекатка hagar-а.

Похожие темы

  1. N73 нет регистрации в сети
    от Злой снайпер в разделе Nokia аппаратный ремонт
    Ответов: 2
    Последний ответ: 05.08.2008, 00:16
  2. k850 нет регистрации сети
    от Vano23 в разделе SonyEricsson аппаратный ремонт
    Ответов: 1
    Последний ответ: 11.06.2008, 06:05
  3. Решение для зарезанных AX72-75, нет сети или регистрации в сети.
    от DJ_TON в разделе BENQ-Siemens аппаратный ремонт
    Ответов: 11
    Последний ответ: 19.12.2006, 00:18
  4. нет регистрации в сети
    от soldier2004 в разделе Samsung аппаратный ремонт
    Ответов: 7
    Последний ответ: 17.05.2006, 20:16
  5. M65 нет регистрации сети
    от GaBBaMoNsTeR в разделе SGold 8870/8875
    Ответов: 3
    Последний ответ: 12.10.2005, 23:59

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru