Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 15

Тема: Motorola e398 не вкл

  1. #1
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5

    Motorola e398 не вкл

    После прогрева TVL не вкл.Заменил на рабочий но результата нет.Ток не берет вообще.

  2. #2
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    ну что никто не знает чтоли.

  3. #3
    Member Аватар для lago
    Регистрация
    10.12.2003
    Адрес
    Тула
    Сообщений
    789
    Спасибо
    122
    Благодарностей: 92 : 25
    Цитата Сообщение от didimka
    ну что никто не знает чтоли.
    А сначала что было с телом - зачем twl прогревал?

  4. #4
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    после воды было лишнее потребление

  5. #5
    Mega Member Аватар для Maxphone
    Регистрация
    06.04.2005
    Адрес
    Украина Донецк
    Сообщений
    1,435
    Спасибо
    78
    Благодарностей: 47 : 39
    Возьми схемку...начни хотя бы с кнопки вкл,питание твл..

  6. #6
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    с кнопки звонится на вывод TVLки.По мануалу также идет под проц,но врятли из-за него ведь он стоит далеко.

  7. #7
    Mega Member Аватар для Maxphone
    Регистрация
    06.04.2005
    Адрес
    Украина Донецк
    Сообщений
    1,435
    Спасибо
    78
    Благодарностей: 47 : 39
    Напруги есть,на кнопке,на питалово твл?

  8. #8
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    есть 2.32v.

  9. #9
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    Да кстати комп один раз нашел USB Devise.А в основном ''Устройство USB не опознано''

  10. #10
    Mega Member Аватар для Maxphone
    Регистрация
    06.04.2005
    Адрес
    Украина Донецк
    Сообщений
    1,435
    Спасибо
    78
    Благодарностей: 47 : 39
    И ты хочешь сказать что он не потребляет вообще???!!!!

  11. #11
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    подключаю к блоку нажимаю кнопку вкл-потребление 0

  12. #12
    Elite Member
    Регистрация
    28.08.2005
    Адрес
    RIP_DZR-152rus
    Сообщений
    3,521
    Спасибо
    236
    Благодарностей: 363 : 163
    Может у тебя клава сдохла... Ты её проверял? Замкни 4 и 5 контакты на системном разъёме и подай питание далее подключи к компу, и вероятнее всего что тело законектится

Похожие темы

  1. E398 Не вкл
    от Net_Sasha в разделе Motorola для новичков
    Ответов: 8
    Последний ответ: 31.03.2009, 00:07
  2. E398 не вкл.
    от blade777 в разделе Motorola для новичков
    Ответов: 9
    Последний ответ: 29.02.2008, 02:58
  3. Motorola E398 не вкл после прошивки flash backupом
    от quake в разделе Motorola для новичков
    Ответов: 6
    Последний ответ: 18.09.2007, 21:45
  4. E398 не вкл-ся
    от Richiy в разделе P2k Motorola
    Ответов: 12
    Последний ответ: 17.01.2007, 11:47
  5. E398 не вкл
    от Shadow1984 в разделе Motorola для новичков
    Ответов: 5
    Последний ответ: 10.05.2006, 10:32

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru