Показано с 1 по 8 из 8

Тема: A75 не входит в servise mode

  1. #1
    Member
    Регистрация
    26.12.2006
    Адрес
    Москва
    Сообщений
    199
    Спасибо
    12
    Благодарностей: 2 : 2

    A75 не входит в servise mode

    тел чистый не битый, короче обычный моргалик, цепляю кабель и в джокере жму Servise mode а он мне выдает
    Start...
    Loading ServiceBoot...
    Sending ServiceBoot Ok.
    HWID: 237 (A75)
    A75 lg98 Sw20 19.05.05 14:07:25
    IMEI: 356474006484064
    DisplayID: 46, Wintek STE2020
    Code(05): OTP closed
    Code(08): BootKEY is unknown
    Code(0D): Keys are registered in BCORE
    Code(10): Minimal access to BFB
    Code(15): Complete condition
    Code(19): Monitoring is switched on
    Code(1D): Blocks 5121,5122,5123 are present
    Battery Voltage 4188 mV.
    SecurityMode: Customer
    потом вырубается и при следующей попытке войти в сервис мод пишет
    Start...
    Loading ServiceBoot...
    Sending ServiceBoot Ok.
    The phone was switched off on an error:
    EXIT: 7EBE 08 006C
    перекатал флеш и диалог но результат ноль
    наставте на путь истинный

  2. #2
    Member Аватар для sergej1617
    Регистрация
    21.11.2005
    Адрес
    СССР
    Сообщений
    464
    Спасибо
    13
    Благодарностей: 48 : 19
    Лей фулл,разрушен EEPROM.

  3. #3
    Newbie
    Регистрация
    05.03.2007
    Адрес
    U.A
    Сообщений
    16
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от sergej1617
    Лей фулл,разрушен EEPROM.
    ЧУПУХА!!! У тебя Security Mode Customer а должно быть Security Factory! перищитай ключи в Skey http://www.mobile-files.ru/forum/ima...lies/super.gif

  4. #4
    Mega Member Аватар для olars
    Регистрация
    03.02.2007
    Адрес
    IZUM
    Сообщений
    1,656
    Спасибо
    323
    Благодарностей: 270 : 103
    EXIT: 7EBE 08 006C - Файловую систему восстанови!

  5. #5
    Mega Member
    Регистрация
    21.03.2005
    Адрес
    74 RUS
    Сообщений
    1,780
    Спасибо
    124
    Благодарностей: 362 : 132
    На самом деле залей фулл с пересчетом ключей в тело и можно погреть проц.хуже не будет.
    И будет тебе счастье.

  6. #6
    Member
    Регистрация
    27.02.2006
    Адрес
    Everywhere
    Сообщений
    478
    Спасибо
    96
    Благодарностей: 19 : 16
    Погрей проц. уменя несколко раз был такой случии

  7. #7
    Senior Member
    Регистрация
    28.03.2006
    Адрес
    Украина
    Сообщений
    1,023
    Спасибо
    65
    Благодарностей: 101 : 57
    Цитата Сообщение от CeLL.KiLLeR
    Погрей проц. уменя несколко раз был такой случии
    там уже флешка с диалогом перекатаны зачем проц греть? мудрые люди тебе сказали что для начала надо фулом+перещет ключей,что бы 100% знать што дело в железе

  8. #8
    Member
    Регистрация
    26.12.2006
    Адрес
    Москва
    Сообщений
    199
    Спасибо
    12
    Благодарностей: 2 : 2
    спасибо за советы, стекляху возле системного разъёма поменял и тело вошло в сервис мод без проблем, затем фулл и о чудо все работает!

Похожие темы

  1. 6681 не входит в Local mode
    от Dj_White в разделе Телефоны BB5
    Ответов: 8
    Последний ответ: 29.09.2008, 14:19
  2. Siemens E71... не входит в servise mode.. при входе imei:?
    от 7751351 в разделе BENQ-Siemens для новичков
    Ответов: 6
    Последний ответ: 20.08.2008, 21:32
  3. a75 не входит в сервис мод(решение)
    от Прогматор в разделе BENQ-Siemens аппаратный ремонт
    Ответов: 5
    Последний ответ: 06.12.2007, 09:31
  4. 6670 не входит в Local mode
    от Макс Филиппов в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 21.06.2007, 16:29
  5. a75 шьется, но не входит в service mode...
    от hohlobaks в разделе BENQ-Siemens для новичков
    Ответов: 17
    Последний ответ: 27.09.2006, 21:32

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru