Показано с 1 по 8 из 8

Тема: Krzr K1 не проигрывает mp3, не воспроизводит мелодию при включении?

  1. #1
    Member Аватар для ZlatArt
    Регистрация
    15.04.2005
    Адрес
    Челябинск
    Сообщений
    598
    Спасибо
    162
    Благодарностей: 314 : 74

    Krzr K1 не проигрывает mp3, не воспроизводит мелодию при включении?

    Принесли пополам сломанное тело K1, поставил шлейф, поворотный мехзм, заменил дисплей.... всё заработало, кроме воспроизведения некоторых мелодий.
    Не проигрывает мр3 (миди играют, звук клавиатуры есть), не играет мелодия при включении, при сохранении записанного видео пишет "Системная ошибка"!

    Телефон прошивал - не помогло!, визуально плата чистая. Поднял экраны, проц и флеха залита каким то непрозрачным клеем, от температуры просто растекается... Достаточно ли просто прогреть микрухи или необходимо всё таки поднимать их и вычещать своеобразный компаунд?!

    Может кто сталкивался с такой проблемой и подскажет где копать?!

  2. #2
    Member Аватар для ZlatArt
    Регистрация
    15.04.2005
    Адрес
    Челябинск
    Сообщений
    598
    Спасибо
    162
    Благодарностей: 314 : 74
    Неужели никто не сталкивался с данной проблемой? .... Нужна помощь.... срочно!!!

  3. #3
    Member
    Регистрация
    16.03.2004
    Адрес
    61rus
    Сообщений
    450
    Спасибо
    1
    Благодарностей: 2 : 2
    такой же тел попался... решения никто не нашёл?

  4. #4
    Senior Member
    Регистрация
    22.07.2004
    Адрес
    Бишкек
    Сообщений
    1,110
    Спасибо
    6
    Благодарностей: 47 : 26
    выпаивай стекло, чтот тип варистора, в мануале можно найти, под рукой просто нет, а так скинул бы

  5. Спасибо сказали:

    dnmad (30.03.2009)

  6. #5
    Member
    Регистрация
    28.10.2004
    Адрес
    UA
    Сообщений
    110
    Спасибо
    0
    Благодарностей: 0 : 0
    Плата флипа или шлейф, или резисторные сборки на плате возле разъёма шлейфа.

  7. #6
    Member
    Регистрация
    28.01.2006
    Адрес
    Иваново
    Сообщений
    410
    Спасибо
    172
    Благодарностей: 98 : 54
    Привет всем, такая же проблемма. Запускаешь мелодию, открывается проигрыватель секунды воспроизведения не идут,звука поспроизведения нет.
    При сохранении видео выскакивает "системная ошибка"
    Прошивал толку нет, кто нибудь решил эту проблемму.
    Зараннее спасибо.

  8. #7
    Member Аватар для cj_miller
    Регистрация
    12.12.2005
    Адрес
    Moscow
    Сообщений
    662
    Спасибо
    131
    Благодарностей: 282 : 144
    Блог
    6
    Победил такой же дефект. Менял проц+флэш, питалово, 0 эмоций. Оказалось 2 ноги на разъёме шлейфа были замкнуты. Прилагаю картинку кикие гоги и на что ещё следует обращать внимание в таком случае. На резисторных сборках должно быть по 100 Ом.
    Изображения Изображения

  9. #8
    Member Аватар для remmm
    Регистрация
    10.07.2006
    Адрес
    Украина
    Сообщений
    269
    Спасибо
    29
    Благодарностей: 39 : 19
    Цитата Сообщение от Sotovik Посмотреть сообщение
    выпаивай стекло, чтот тип варистора, в мануале можно найти, под рукой просто нет, а так скинул бы
    если это FL1400 то не помогло.

Похожие темы

  1. e740 не проигрывает mp3
    от ika в разделе Samsung для новичков
    Ответов: 2
    Последний ответ: 10.04.2009, 19:52
  2. Ответов: 7
    Последний ответ: 20.12.2008, 05:30
  3. Е50 не проигрывает mp3
    от goshalin в разделе Nokia для новичков
    Ответов: 8
    Последний ответ: 11.12.2007, 22:17
  4. 6260 не проигрывает mp3
    от sasha-sasha в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 6
    Последний ответ: 07.03.2006, 06:52
  5. Ответов: 0
    Последний ответ: 18.01.2005, 00:42

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru