Показано с 1 по 3 из 3

Тема: Нужен русский на 5140і версии 3,85

  1. #1
    Newbie
    Регистрация
    05.08.2004
    Адрес
    Старкон, Украина
    Сообщений
    24
    Спасибо
    5
    Благодарностей: 0 : 0

    Нужен русский на 5140і версии 3,85

    Ребята, кто может выручить с русским на 5140i rm-104 v3.85. Очень нужен,.... либо выше версии, но всю прошу (мцу, ленг, и конт.)

  2. #2
    Mega Member Аватар для alnext
    Регистрация
    18.10.2004
    Адрес
    Уфа
    Сообщений
    2,004
    Спасибо
    187
    Благодарностей: 297 : 193

  3. #3
    Member
    Регистрация
    29.01.2004
    Адрес
    Europe
    Сообщений
    514
    Спасибо
    7
    Благодарностей: 5 : 4
    ponizajetsia do 3.80 bez problem

Похожие темы

  1. N80 нужен русский для версии SW4.0623.0.41
    от Alexec3 в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 23.10.2006, 13:29
  2. Нужен mcu RH-29(n-gage qd) версии 4.10и русский ppm
    от pete_thp1 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 6
    Последний ответ: 26.09.2005, 13:00
  3. нужен русский на 6260 версии RM-25PE304502
    от ЦАРЬ1 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 02.09.2005, 19:39
  4. Ответов: 9
    Последний ответ: 15.08.2005, 04:30
  5. Ответов: 6
    Последний ответ: 03.06.2005, 17:28

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru