Показано с 1 по 3 из 3

Тема: C200 не включается

  1. #1
    Junior Member
    Регистрация
    17.07.2006
    Адрес
    Луганск, Украина
    Сообщений
    87
    Спасибо
    1
    Благодарностей: 2 : 2

    C200 не включается

    Привет всем. При несли самца С200 не включается. Подкидываю к блоку, а у него короткое. Потом по схеме посмотрел нашёл диод, выпаял его пропало короткое, но опять же не включается. Подкидываю к блоку показывает потребление 0,32 и тухнет. Помогите. Заранее спасибо

  2. #2
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    кп меняй

  3. #3
    Junior Member
    Регистрация
    17.08.2007
    Адрес
    BELARASSIN
    Сообщений
    34
    Спасибо
    0
    Благодарностей: 1 : 1
    Цитата Сообщение от didimka
    кп меняй
    меняй только не забуть про компаун

Похожие темы

  1. C200 не включается
    от OlegOmsk55 в разделе Samsung для новичков
    Ответов: 4
    Последний ответ: 11.03.2008, 14:50
  2. C200 не включается
    от ats в разделе Agere/Skyworks - Series
    Ответов: 0
    Последний ответ: 18.01.2008, 13:03
  3. C200 не включается
    от LabsMobiles в разделе ODM Motorola
    Ответов: 3
    Последний ответ: 24.08.2004, 02:23
  4. C200 не включается
    от PanV в разделе EGold 6850 и старее
    Ответов: 1
    Последний ответ: 08.04.2004, 15:33

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru