Показано с 1 по 4 из 4

Тема: Z1010 вылетает в меню при включении камеры

  1. #1
    Member
    Регистрация
    10.05.2007
    Адрес
    Новосибирск
    Сообщений
    342
    Спасибо
    14
    Благодарностей: 7 : 6

    Z1010 вылетает в меню при включении камеры

    собственно вся проблема в заголовке указана. добавлю только то, что прошивать пробовал-не помогает.

  2. #2
    Member
    Регистрация
    10.05.2007
    Адрес
    Новосибирск
    Сообщений
    342
    Спасибо
    14
    Благодарностей: 7 : 6
    ни кто не сталкивался с подобным?:confused:

  3. #3
    Senior Member
    Регистрация
    17.09.2004
    Адрес
    Чернигов, УКР
    Сообщений
    1,099
    Спасибо
    68
    Благодарностей: 135 : 77
    Стабилизатор 2,7в по цепи питания камеры

  4. #4
    Member
    Регистрация
    10.05.2007
    Адрес
    Новосибирск
    Сообщений
    342
    Спасибо
    14
    Благодарностей: 7 : 6
    схемы то нет, где он находится?и что с ним делать?

Похожие темы

  1. K810 кз при включении камеры
    от petrushka72 в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 26.04.2012, 12:22
  2. K320 вылетает при использовании камеры
    от igor2igor в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 26.04.2008, 15:26
  3. w850 при съемке вылетает в меню
    от GloomStar в разделе SonyEricsson для новичков
    Ответов: 5
    Последний ответ: 15.03.2008, 13:56
  4. Ответов: 4
    Последний ответ: 21.05.2007, 21:26
  5. 6100 при входе в Абонентские группы вылетает из меню.
    от Palchenkov в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 2
    Последний ответ: 21.02.2005, 23:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru