Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 15

Тема: После прогрева пароца не включается Л7

  1. #1
    Member
    Регистрация
    30.08.2007
    Адрес
    Grodno
    Сообщений
    100
    Спасибо
    7
    Благодарностей: 9 : 6

    После прогрева пароца не включается Л7

    Поднимал проц катал,UEM тоже результат - ноль.

  2. #2
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    Цитата Сообщение от azarius
    Поднимал проц катал,UEM тоже результат - ноль.
    http://www.mobile-files.ru/forum/sho...d.php?t=145411

  3. #3
    Member
    Регистрация
    30.08.2007
    Адрес
    Grodno
    Сообщений
    100
    Спасибо
    7
    Благодарностей: 9 : 6
    Я пытался написать туда, но я же новичёк

  4. #4
    Member
    Регистрация
    30.08.2007
    Адрес
    Grodno
    Сообщений
    100
    Спасибо
    7
    Благодарностей: 9 : 6
    Скинте если у кого есть расположение элементов на плате у Л7

  5. #5
    Newbie
    Регистрация
    17.01.2006
    Адрес
    Украина
    Сообщений
    107
    Спасибо
    4
    Благодарностей: 13 : 5
    http://monitor.net.ru/ здесь есть мануал третьего уровня или в асю стукни 342544217 а то у меня чет проблеми с прикреплением файлов

  6. #6
    Newbie
    Регистрация
    17.01.2006
    Адрес
    Украина
    Сообщений
    107
    Спасибо
    4
    Благодарностей: 13 : 5
    Да кстати ты схему то погляди получше UEM эт на нокиях, а в моторолах такого понятия нет, на схеме L7 контролер питания обозначен как U900

  7. #7
    Newbie
    Регистрация
    12.10.2005
    Адрес
    mars
    Сообщений
    16
    Спасибо
    0
    Благодарностей: 0 : 0
    UEM где ты там нашел УЕМ..покажи пожалуста или сфоткай выстави..интересно моторола выпускает совместно с нокиа..это нонсонс..

  8. #8
    Newbie
    Регистрация
    17.01.2006
    Адрес
    Украина
    Сообщений
    107
    Спасибо
    4
    Благодарностей: 13 : 5
    ВОТ И СХЕМА С РАСПОЛОЖЕНИЕМ ЭЛЕМЕНТОВ
    Вложения Вложения

  9. #9
    Junior Member
    Регистрация
    14.12.2003
    Адрес
    Grodno
    Сообщений
    58
    Спасибо
    0
    Благодарностей: 0 : 0
    Спасибо, скачал теперь ищу причину геморроя

  10. #10
    Junior Member
    Регистрация
    27.06.2006
    Сообщений
    58
    Спасибо
    1
    Благодарностей: 1 : 1
    перегрел наверное... на л7,л6 почемут оч часто платы вздуваются... 2 раза уже было...

  11. #11
    Junior Member
    Регистрация
    14.12.2003
    Адрес
    Grodno
    Сообщений
    58
    Спасибо
    0
    Благодарностей: 0 : 0
    Да не вроде,плата визуально нормальная

  12. #12
    Member
    Регистрация
    23.06.2005
    Адрес
    Samara
    Сообщений
    215
    Спасибо
    25
    Благодарностей: 12 : 8
    а уменя на л7,л6 почемут оч часто сеть ненаходится несколько шт.лежит

Похожие темы

  1. Iphone 4S после прогрева Wi-Fi не включается
    от Kesha_k85 в разделе Apple iPhone | iPod | iPad для новичков
    Ответов: 11
    Последний ответ: 11.10.2013, 14:11
  2. P3300 не включается после прогрева
    от Линнур в разделе WinMo: КПК и Коммуникаторы
    Ответов: 7
    Последний ответ: 29.01.2009, 19:12
  3. G1600 не включается после прогрева радиоблока
    от kud-11 в разделе LG аппаратный ремонт
    Ответов: 11
    Последний ответ: 06.06.2008, 17:37
  4. L 7 после прогрева проца не включается
    от sheibak_sergey в разделе Motorola аппаратный ремонт
    Ответов: 5
    Последний ответ: 30.08.2007, 20:33
  5. k700i После прогрева не включается
    от Miszania в разделе SonyEricsson для новичков
    Ответов: 6
    Последний ответ: 20.04.2006, 02:10

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru