Показано с 1 по 6 из 6

Тема: UFS_DCTxBB5 необновляется выше версии 2.0.5.3

  1. #1
    Member
    Регистрация
    03.04.2004
    Сообщений
    279
    Спасибо
    0
    Благодарностей: 0 : 0

    UFS_DCTxBB5 необновляется выше версии 2.0.5.3

    Все остальные компоненты HWK_Suite обновляются до версии 2.0.5.6, а UFS_DCTxBB5 остается версии 2.0.5.3. Подскажите плиз, почему так?

  2. #2
    Senior Member
    Регистрация
    02.06.2007
    Адрес
    ЧР
    Сообщений
    936
    Спасибо
    0
    Благодарностей: 5 : 5
    Цитата Сообщение от serjik007
    Все остальные компоненты HWK_Suite обновляются до версии 2.0.5.6, а UFS_DCTxBB5 остается версии 2.0.5.3. Подскажите плиз, почему так?
    у меня тоже самое.

  3. #3
    Senior Member Аватар для MorfeusJohn
    Регистрация
    21.04.2006
    Адрес
    Москва
    Сообщений
    973
    Спасибо
    208
    Благодарностей: 391 : 164
    Цитата Сообщение от serjik007
    Все остальные компоненты HWK_Suite обновляются до версии 2.0.5.6, а UFS_DCTxBB5 остается версии 2.0.5.3. Подскажите плиз, почему так?
    Потому что этот приложение сюиты не обновлено, на данный момент это последняя версия!!!

  4. Спасибо сказали:

    anderson (17.10.2008)

  5. #4
    Member Аватар для Pelevin
    Регистрация
    23.01.2006
    Адрес
    Украина
    Сообщений
    426
    Спасибо
    72
    Благодарностей: 44 : 27
    Цитата Сообщение от MorfeusJohn
    Потому что этот приложение сюиты не обновлено, на данный момент это последняя версия!!!
    согласен! так же и не обновляется KZF,ATRz,Acer,RTP.

  6. #5
    Member
    Регистрация
    03.04.2004
    Сообщений
    279
    Спасибо
    0
    Благодарностей: 0 : 0
    Тогда получается в UFS_DCTxBB5 еще нет поддержки N93?

  7. #6
    Member
    Регистрация
    09.01.2006
    Адрес
    61 rus
    Сообщений
    488
    Спасибо
    40
    Благодарностей: 19 : 10
    Цитата Сообщение от serjik007
    Тогда получается в UFS_DCTxBB5 еще нет поддержки N93?
    N93 есть
    а вот 95-й не наблюдается что то

Похожие темы

  1. нужен ФФ под А60 версии выше 24
    от передерий в разделе BENQ-Siemens для новичков
    Ответов: 2
    Последний ответ: 03.11.2006, 22:34
  2. Cf62 нужен фулл версии 21 и выше
    от Alexec3 в разделе EGold 7850
    Ответов: 4
    Последний ответ: 19.09.2005, 02:59
  3. разблокировка сх65 выше 36 версии
    от Tehmaster в разделе SGold 8870/8875
    Ответов: 2
    Последний ответ: 14.07.2005, 15:26
  4. sx1 турецкая прошивка версии 14 и выше????
    от sorix1 в разделе SGold 8870/8875
    Ответов: 3
    Последний ответ: 18.11.2004, 12:34

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru