Показано с 1 по 3 из 3

Тема: Motor V171 нет изображения...

  1. #1
    Member
    Регистрация
    20.05.2005
    Адрес
    Voronej
    Сообщений
    209
    Спасибо
    21
    Благодарностей: 1 : 1

    Motor V171 нет изображения...

    Утопленник - нет изображения. Чистка, замена шлейфа и дисплея не помогает. Проходит-ли сигнал с кондюка и контакта (на рис.) дисплея на шлейфовый разъем (есть подозрение на перегнивание)?
    Conder.JPG

    Contact.JPG

  2. #2
    Member
    Регистрация
    20.05.2005
    Адрес
    Voronej
    Сообщений
    209
    Спасибо
    21
    Благодарностей: 1 : 1
    Вижу никто не в силах мне помочь. Ну хоть скажите - проц в компаунде или нет. Хочу погреть, но не пойму - рядом микросхемы хорошо залиты, а вокруг проца и под краями что-то не видно.

  3. #3
    Member
    Регистрация
    20.05.2005
    Адрес
    Voronej
    Сообщений
    209
    Спасибо
    21
    Благодарностей: 1 : 1
    Спасибо всем за игнор. Проблемма решена.

Похожие темы

  1. V171 нет сети
    от faderaway в разделе ODM Motorola
    Ответов: 0
    Последний ответ: 27.06.2006, 07:39
  2. V171 - нет зарядки
    от Antohin в разделе Motorola аппаратный ремонт
    Ответов: 5
    Последний ответ: 04.01.2006, 04:44
  3. motor v171
    от proman в разделе ODM Motorola
    Ответов: 1
    Последний ответ: 20.10.2005, 07:03
  4. Нет индикации батареи V171
    от karim5 в разделе ODM Motorola
    Ответов: 4
    Последний ответ: 06.10.2005, 10:36
  5. Нет исходящих на V171
    от Alex II в разделе ODM Motorola
    Ответов: 0
    Последний ответ: 09.08.2005, 18:02

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru