Показано с 1 по 2 из 2

Тема: SL75 не играют мелодии

  1. #1
    Member
    Регистрация
    05.01.2005
    Адрес
    Пятигорск
    Сообщений
    240
    Спасибо
    1
    Благодарностей: 2 : 1

    SL75 не играют мелодии

    Принсли его с дефектом вырубается экран или сам тел вырубался при прослушивании музыки или экран выпадал в синий полазив по форуму нашол что надо прогреть ATI после её прогрева телефон перестал вырубатся но и звук пропал! микруху перекатывал не помогло... в чем ещё может быть причина?
    или только менять её?

    кстати сам динамик работает нормально т.е. звонить можно, громкая связь работает но не играют мелодии напрочь!

  2. #2
    Member Аватар для Alex Mo
    Регистрация
    02.05.2006
    Адрес
    nmsk, tula region
    Сообщений
    301
    Спасибо
    38
    Благодарностей: 299 : 107
    Если уверен, что перекатал нормально, меняй ATI.

Похожие темы

  1. Не играют мелодии....
    от Илюшка34 в разделе Motorola аппаратный ремонт
    Ответов: 1
    Последний ответ: 17.09.2009, 10:14
  2. v3 не играют мелодии
    от Re33ak в разделе Motorola для новичков
    Ответов: 12
    Последний ответ: 02.12.2006, 13:02
  3. не играют мелодии в J5
    от studio19 в разделе Sony Series
    Ответов: 5
    Последний ответ: 07.11.2004, 15:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru