Показано с 1 по 10 из 10

Тема: W300 после воды шьется, но не вкл.

  1. #1
    Member
    Регистрация
    06.02.2004
    Адрес
    Коломна
    Сообщений
    331
    Спасибо
    28
    Благодарностей: 10 : 1

    W300 после воды шьется, но не вкл.

    Принесли W300 утопленный окиси было очень мало. После очистки при на нажатии на кнопку вкл. потребляет 30 ма. Прошивается без проблем, но всеравно не включается!!!

  2. #2
    Mega Member Аватар для PPOMOBIL
    Регистрация
    22.10.2004
    Адрес
    Украина
    Сообщений
    2,227
    Спасибо
    1,631
    Благодарностей: 262 : 101
    Попробуй с откинутым шлейфом.

  3. #3
    Member
    Регистрация
    06.02.2004
    Адрес
    Коломна
    Сообщений
    331
    Спасибо
    28
    Благодарностей: 10 : 1
    Да я так и так пробовал!!!

  4. #4
    Member
    Регистрация
    30.12.2005
    Адрес
    UA LV MS
    Сообщений
    467
    Спасибо
    16
    Благодарностей: 46 : 32
    лог сюда

  5. #5
    Member
    Регистрация
    10.10.2006
    Адрес
    От_туда
    Сообщений
    113
    Спасибо
    5
    Благодарностей: 4 : 3

    1234

    А уменя вклучается ну когда меню заходиш ощибка показивает Configuration error.Please contact yor network operator or service centre. А код проповал где показивает user kod он не помогло код неверные и все помогите я 1 раз прошиваю эту тел
    Последний раз редактировалось Ras_uz; 22.10.2007 в 21:27. Причина: Ras_uz

  6. #6
    Member
    Регистрация
    30.12.2005
    Адрес
    UA LV MS
    Сообщений
    467
    Спасибо
    16
    Благодарностей: 46 : 32
    GDFS + комплит + анлок
    всё по компорту

  7. #7
    Member
    Регистрация
    06.02.2004
    Адрес
    Коломна
    Сообщений
    331
    Спасибо
    28
    Благодарностей: 10 : 1
    Спасибо за то что помогли чайнику который моло того поиском пользоваться не умеет и еще и постет в чюжие темы!!!!

  8. #8
    Member
    Регистрация
    30.10.2003
    Сообщений
    309
    Спасибо
    4
    Благодарностей: 0 : 0

    x912ak

    Удалось ли оживить аппарат?
    Лежит такой же слегка подтопленный. После отмывки в УЗВ прошивается, финализируется, но на кнопку включения и зарядку не реагирует

  9. #9
    Senior Member Аватар для Stydent001
    Регистрация
    11.01.2007
    Адрес
    Казань
    Сообщений
    954
    Спасибо
    14
    Благодарностей: 84 : 55
    Стекло юсб фильтра замени мне помогло.

  10. #10
    Member
    Регистрация
    16.08.2007
    Адрес
    Москва
    Сообщений
    137
    Спасибо
    21
    Благодарностей: 12 : 4
    попробуй отцепить шлейф соединяющий верхнюю и нижнюю часть аппарата..мне помогло..был он замкнут.

Похожие темы

  1. W300 после стирки, не вкл., не шьется потребление 40-200 мА
    от Ni(kolay в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 29.10.2008, 01:17
  2. W300 не вкл после воды
    от Hameleon в разделе SonyEricsson аппаратный ремонт
    Ответов: 2
    Последний ответ: 02.08.2008, 12:07
  3. w550 после воды шьётся но не вкл!
    от Nick355 в разделе SeTooL - официальный форум
    Ответов: 5
    Последний ответ: 22.11.2006, 08:49
  4. ME45 после воды - не вкл., не шьется...
    от denikgsm в разделе EGold 6850 и старее
    Ответов: 1
    Последний ответ: 30.07.2006, 02:41

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru