Показано с 1 по 7 из 7

Тема: ошибка w850

  1. #1
    Member
    Регистрация
    14.06.2005
    Адрес
    Челябинск
    Сообщений
    110
    Спасибо
    81
    Благодарностей: 3 : 2

    ошибка w850

    070410 1557 HANCXC1250562_DB2020_CSLOADER_R3A009
    loader startup: executed
    CSloader refused to start fs services,error is:1
    loader fs startup failed, that is fatal
    Elapsed:14 secs.

    что обозначает данная ошибка?

  2. #2
    Mega Member Аватар для sphinxxx
    Регистрация
    30.09.2004
    Адрес
    Щелково
    Сообщений
    1,326
    Спасибо
    359
    Благодарностей: 183 : 89
    влей gdfs и unlock/repair, потом финаль

  3. #3
    Member
    Регистрация
    29.11.2005
    Адрес
    Этапировали в Кресты
    Сообщений
    493
    Спасибо
    0
    Благодарностей: 38 : 26
    Цитата Сообщение от sphinxxx
    влей gdfs и unlock/repair, потом финаль а потом на полку
    оч дельный совет.

  4. #4
    Mega Member Аватар для sphinxxx
    Регистрация
    30.09.2004
    Адрес
    Щелково
    Сообщений
    1,326
    Спасибо
    359
    Благодарностей: 183 : 89
    :-D бррр... "эт ж бубль гум!" (т.е. DB2020). Значит так:

    1) Делаешь Recovery
    2) Вливаешь EROM для этой модели без комплита
    3) Льешь MAIN, FFS с комплитом.

    Блин, где-то же описывается эта процедура.

  5. #5
    Member
    Регистрация
    14.06.2005
    Адрес
    Челябинск
    Сообщений
    110
    Спасибо
    81
    Благодарностей: 3 : 2
    SERVER SUPPORT ENABLED.
    RECOVERY MODE STARTED
    DB2020 EROM UPGRADE STARTED
    OTP LOCKED:1 CID:51 PAF:1 IMEI:35282601869466 CERT:RED
    FLASH CID:52 COLOR:RED
    Flash ID check:897E
    Flash props sent ok
    EROM UPGRADE CAN'T FIND QUALIFIED PART
    Elapsed:3 secs.

    так пишет при RECOVERY

  6. #6
    Member
    Регистрация
    14.06.2005
    Адрес
    Челябинск
    Сообщений
    110
    Спасибо
    81
    Благодарностей: 3 : 2
    придется флеш менять

  7. #7
    Mega Member Аватар для sphinxxx
    Регистрация
    30.09.2004
    Адрес
    Щелково
    Сообщений
    1,326
    Спасибо
    359
    Благодарностей: 183 : 89
    да нет, это говорит о том, что EROM уже обновлен.

    PS
    покажи-ка полный лог!

Похожие темы

  1. W850 TP
    от alexxxx_69 в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 16.01.2009, 09:54
  2. w850
    от [email protected]@RIN в разделе SonyEricsson для новичков
    Ответов: 6
    Последний ответ: 13.10.2008, 00:18
  3. w850 ошибка после ТП1
    от UR5TJY в разделе SonyEricsson аппаратный ремонт
    Ответов: 9
    Последний ответ: 02.10.2008, 17:51
  4. W850
    от Pavelsemsk в разделе SE Software и Firmware
    Ответов: 3
    Последний ответ: 03.05.2008, 14:44
  5. Sagem MW 3026 ошибка оборудования ошибка параметров
    от [email protected] в разделе Sagem
    Ответов: 5
    Последний ответ: 12.11.2004, 13:04

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru