Показано с 1 по 2 из 2

Тема: 6210 не делает ui setting

  1. #1
    Senior Member
    Регистрация
    29.09.2005
    Сообщений
    974
    Спасибо
    45
    Благодарностей: 42 : 26

    6210 не делает ui setting

    Чек проходит. Прошивается отлично. В локал не входит. Ui setting не делает. Пишет M-Bus error. Соответственно тело включается, но сети нет. Шил УФС-ом. Кабель от 6110. Кабель слегка корректировал(неправильно был спаян). Но, прошивал им до переделки и после - результат одинаковый. Да, тело рабочее, просто нужен был русский. Прошу помочь.

  2. #2
    Member
    Регистрация
    08.02.2006
    Адрес
    спб
    Сообщений
    525
    Спасибо
    35
    Благодарностей: 40 : 15
    у этих моделей от старости окисляются пятаки под микросхемами, надо всё поднимать, облудить и поставить обратно, если акуратно, то даже не придётся перекатывать

Похожие темы

  1. k610i Setting theme...
    от vertu85 в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 07.03.2010, 00:31
  2. N73, не делает UI Setting
    от BRZombie в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 13.12.2008, 16:55
  3. 6670 UI setting
    от susanin007 в разделе Nokia для новичков
    Ответов: 2
    Последний ответ: 29.02.2008, 00:12
  4. 3230 и ui setting
    от Anatoliy L в разделе Nokia для новичков
    Ответов: 8
    Последний ответ: 30.12.2007, 17:15
  5. T720i battery setting need!
    от Reyter в разделе P2k Motorola
    Ответов: 16
    Последний ответ: 07.10.2004, 14:32

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru