Показано с 1 по 11 из 11

Тема: M65 прошу помощи

  1. #1
    Member
    Регистрация
    04.08.2006
    Адрес
    kahovka
    Сообщений
    118
    Спасибо
    0
    Благодарностей: 1 : 1

    M65 прошу помощи

    кто может помоч с М65, x65PapuaUtilsV079d не читает инфу и не входит в сервис моде пишет буткор незагружен, считал при помощи мидлета
    ESN x65flesher 7ED6-FB69
    HASH 1766-7DC8-ABCB-5396-864D-3E7F-8A31-C0EA
    ESN PapuaUtilst 69FB-D67E
    IMEI 353669006517598
    помогите пожалуста сгенерировать SKEY или мастеркод для снятия кода телефона а то у мну не получяется

  2. #2
    Mega Member Аватар для olars
    Регистрация
    03.02.2007
    Адрес
    IZUM
    Сообщений
    1,664
    Спасибо
    326
    Благодарностей: 270 : 103
    BootKEY: 3A05A5F85DB0AD226E7E7841CD9675F8
    SKEY: 56158370

  3. #3
    Member
    Регистрация
    04.08.2006
    Адрес
    kahovka
    Сообщений
    118
    Спасибо
    0
    Благодарностей: 1 : 1
    большое спс чя попробую

  4. #4
    Member
    Регистрация
    04.08.2006
    Адрес
    kahovka
    Сообщений
    118
    Спасибо
    0
    Благодарностей: 1 : 1
    пишет
    передачя boot
    boot не загружен(
    что делать??

  5. #5
    Senior Member Аватар для THE BEST
    Регистрация
    11.02.2007
    Адрес
    Чехов, МО
    Сообщений
    947
    Спасибо
    44
    Благодарностей: 150 : 76
    попробуй во включённом состоянии ввести Skey ... вроде на x65 серии прокатывало
    -а вот дальше хз ... что за кабель? на "вкл" вовремя жмёшь? аккум заряжен (всякое бывает )

  6. #6
    Member
    Регистрация
    04.08.2006
    Адрес
    kahovka
    Сообщений
    118
    Спасибо
    0
    Благодарностей: 1 : 1
    кабель самодельный,рабочий, аккум заряжен, но при подключении включеного тела к кабелю он выключяется,в x65flesher конектится и читает всё но как разлочить не могу разобратся (первый раз М65)

  7. #7
    Member
    Регистрация
    04.08.2006
    Адрес
    kahovka
    Сообщений
    118
    Спасибо
    0
    Благодарностей: 1 : 1
    в том то и дело жму кнопку вовремя идёт передачя бут, и сразу пишет бут не загружен и в сервис моде не входит

  8. #8
    Mega Member Аватар для olars
    Регистрация
    03.02.2007
    Адрес
    IZUM
    Сообщений
    1,664
    Спасибо
    326
    Благодарностей: 270 : 103
    Цитата Сообщение от передерий
    ...при подключении включеного тела к кабелю он выключяется...
    Кабель должен быть с резисторами(5 и 7 на землю через 10..15кОм). Попробуй тыкать его в телефон во время закрузки, нажал кр.кнопку и тут же кабель подключай.

  9. #9
    Member
    Регистрация
    04.08.2006
    Адрес
    kahovka
    Сообщений
    118
    Спасибо
    0
    Благодарностей: 1 : 1
    да 5 и 7 нога через резисторы 10к на массу чя попробую потыкать=)

  10. #10
    Member
    Регистрация
    02.06.2005
    Адрес
    UA 18
    Сообщений
    416
    Спасибо
    97
    Благодарностей: 21 : 14
    у меня шнур без резисторов. Я от уфса взял да на пл сделал себе уник с самозапуском и иглой для тестпоинта. И никаких проблем больше не возникает.

  11. #11
    Member
    Регистрация
    04.08.2006
    Адрес
    kahovka
    Сообщений
    118
    Спасибо
    0
    Благодарностей: 1 : 1
    всё всем спс зделал

Похожие темы

  1. прошу помощи с TP
    от xelsing в разделе SeTooL - официальный форум
    Ответов: 21
    Последний ответ: 25.08.2009, 21:51
  2. Прошу помощи
    от r-fractal в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 16.03.2006, 15:42
  3. Прошу помощи!!!!!
    от senya76 в разделе UFS / HWK
    Ответов: 4
    Последний ответ: 01.04.2005, 03:48
  4. Прошу помощи???
    от razor44 в разделе Ericsson Series
    Ответов: 2
    Последний ответ: 12.05.2004, 10:46
  5. BF-4 прошу о помощи!
    от saidka в разделе Alcatel
    Ответов: 3
    Последний ответ: 25.09.2003, 03:03

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru