Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 13

Тема: T100 НЕТ ЗВУКА В ДИНАМИКЕ

  1. #1
    Member
    Регистрация
    21.04.2004
    Сообщений
    111
    Спасибо
    0
    Благодарностей: 0 : 0

    T100 НЕТ ЗВУКА В ДИНАМИКЕ

    нужна схема как репайрить этот баг
    куда проводки кинуть
    и вообще что отвечает за это в этом телефоне

  2. #2
    Senior Member Аватар для Mishael
    Регистрация
    30.10.2003
    Адрес
    алтайский край
    Сообщений
    879
    Спасибо
    28
    Благодарностей: 26 : 17
    Если телу больше 1го года, то, возможно, шлейф начал ломаться, тока замена поможет.

  3. #3
    Member
    Регистрация
    06.12.2003
    Адрес
    Алматы, Казахстан
    Сообщений
    328
    Спасибо
    0
    Благодарностей: 6 : 3
    Автор оригинала Beeuser
    нужна схема как репайрить этот баг
    куда проводки кинуть
    и вообще что отвечает за это в этом телефоне
    Блин, та же проблема.
    Только у меня, как я понял, телефон думает, что включена гарнитура.
    Он автоматом устанавливает профиль - гарнитура.
    Да, а кто знает, что это за сборки внизу, возле разъема - E62 ???

  4. #4
    Member
    Регистрация
    21.04.2004
    Сообщений
    111
    Спасибо
    0
    Благодарностей: 0 : 0
    Какой НАХ...Р Шлейф!
    У меня сони-эриксон и я вроде с местом в форуме не ошибся. В эрики кинул.

    Подскажите как лечить СОНИ ЭРИК Т100!???

  5. #5
    Senior Member Аватар для Mishael
    Регистрация
    30.10.2003
    Адрес
    алтайский край
    Сообщений
    879
    Спасибо
    28
    Благодарностей: 26 : 17
    У-у-у-пс. Не разглядел, извеняйте, и нечего так орать

  6. #6
    Member
    Регистрация
    28.06.2003
    Адрес
    от туда.....
    Сообщений
    302
    Спасибо
    2
    Благодарностей: 0 : 0
    посмотри стабилитроны внизу платы

  7. #7
    Member
    Регистрация
    21.04.2004
    Сообщений
    111
    Спасибо
    0
    Благодарностей: 0 : 0
    Вот вот теперь уже вроде "теплее"
    А можно по-подробнее. Может рисуночек есть
    Я заметил кстати шестиножку одну горелую около микрофона. Подскажите какие конкретно стабилитроны по счету?(слева-права как Вам удобнее)

  8. #8
    Member
    Регистрация
    02.05.2003
    Адрес
    Башкирия, Салават
    Сообщений
    670
    Спасибо
    13
    Благодарностей: 4 : 3
    выкинь нахр..н эту шестиножку! но пользуйся только оригинальным СЗУ

  9. #9
    Moderator
    Регистрация
    12.12.2003
    Адрес
    rus 63
    Сообщений
    3,983
    Спасибо
    15
    Благодарностей: 259 : 121
    из двух как правило выгорает верхняя ближняя к кнопке "0"

  10. #10
    Member
    Регистрация
    21.04.2004
    Сообщений
    111
    Спасибо
    0
    Благодарностей: 0 : 0
    Огромная спасибо Stajor!
    телефон восстановлен по вашему рецепту
    Я голосую за Вас!

  11. #11
    Junior Member
    Регистрация
    13.03.2004
    Сообщений
    56
    Спасибо
    3
    Благодарностей: 0 : 0
    А 2я за что отвечает ? Если её поставить вместо горелой всё будет работать ?

  12. #12
    Member
    Регистрация
    21.04.2004
    Сообщений
    111
    Спасибо
    0
    Благодарностей: 0 : 0
    не знаю не пробовал
    а что скажет Stajor?

Похожие темы

  1. Ответов: 0
    Последний ответ: 14.09.2011, 12:50
  2. W 550 нет полифона, нет звука в разг. динамике
    от Denis_Master в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 03.10.2008, 22:49
  3. НЕт звука в динамике!!!
    от Gatin® в разделе Panasonic аппаратный ремонт
    Ответов: 6
    Последний ответ: 16.12.2005, 19:10
  4. T100 нет звука в динамике, Е62 снял, не помогло
    от jariabl в разделе SonyEricsson Series
    Ответов: 17
    Последний ответ: 14.03.2005, 12:25
  5. T100 нет звука
    от WersuS в разделе SonyEricsson Series
    Ответов: 4
    Последний ответ: 09.06.2004, 01:50

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru