Показано с 1 по 4 из 4

Тема: нет звука w300

  1. #1
    Member
    Регистрация
    04.10.2007
    Адрес
    казахстан
    Сообщений
    133
    Спасибо
    1
    Благодарностей: 0 : 0

    нет звука w300

    после замены шлейфа на w300 нет звука в разговорном динамике

  2. #2
    Member
    Регистрация
    02.11.2007
    Адрес
    Berezovka
    Сообщений
    301
    Спасибо
    10
    Благодарностей: 11 : 8
    Цитата Сообщение от kingmax1981
    после замены шлейфа на w300 нет звука в разговорном динамике
    а ты уверен что шлейф рабочий? Попробуй поставить другой шлеф,может всё и заработает:)

  3. #3
    Member
    Регистрация
    08.08.2007
    Адрес
    Россия
    Сообщений
    154
    Спасибо
    4
    Благодарностей: 10 : 7
    динамик менять не пробовал...

  4. #4
    Member
    Регистрация
    04.10.2007
    Адрес
    казахстан
    Сообщений
    133
    Спасибо
    1
    Благодарностей: 0 : 0
    все разобрался поставил со старого шлейфа два резистора все заработало

Похожие темы

  1. iPhone 3G нет звука в динамиках, нет звука в микрофоне
    от [email protected]@n в разделе iPhone
    Ответов: 7
    Последний ответ: 15.06.2011, 12:50
  2. Ответов: 16
    Последний ответ: 26.04.2009, 13:40
  3. w300 нет звука голоса и музыки
    от santex в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 12.04.2008, 22:53
  4. W300 при входящем звонке нет звука
    от Slajder2 в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 29.02.2008, 11:17
  5. E350e нет звука мп3 и звука абонента
    от max232 в разделе Samsung аппаратный ремонт
    Ответов: 5
    Последний ответ: 17.07.2007, 06:43

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru