Показано с 1 по 10 из 10

Тема: v150

  1. #1
    Newbie
    Регистрация
    09.06.2006
    Адрес
    europe
    Сообщений
    30
    Спасибо
    9
    Благодарностей: 1 : 1

    v150

    после попытки прошить появились вертикальные разноцветные полосы при включении и при этом нет подсветки и тухнет

  2. #2
    Member Аватар для Sergey M
    Регистрация
    13.12.2003
    Адрес
    Калининград
    Сообщений
    458
    Спасибо
    25
    Благодарностей: 88 : 49
    Все! Карачун!
    Он в бут входит?

  3. #3
    Newbie
    Регистрация
    09.06.2006
    Адрес
    europe
    Сообщений
    30
    Спасибо
    9
    Благодарностей: 1 : 1
    у меня с моторами опыта мало но в бут не входит(я нажимаю кн вкл когда пытаюсь пршить и реакции никакой)

  4. #4
    Member
    Регистрация
    20.10.2004
    Адрес
    Ukraine
    Сообщений
    693
    Спасибо
    30
    Благодарностей: 9 : 8
    * # pwr

  5. #5
    Newbie
    Регистрация
    09.06.2006
    Адрес
    europe
    Сообщений
    30
    Спасибо
    9
    Благодарностей: 1 : 1
    Цитата Сообщение от Artyomenko
    * # pwr
    все три?

  6. #6
    Banned
    Регистрация
    06.10.2004
    Адрес
    ЗАКРЫТ
    Сообщений
    1,948
    Спасибо
    33
    Благодарностей: 211 : 97
    Цитата Сообщение от anarchist0006
    у меня с моторами опыта мало но в бут не входит(я нажимаю кн вкл когда пытаюсь пршить и реакции никакой)
    Совет ! Отнеси тому кто знает как с етой линейкой тел. работать , или ныряй вот сюда : http://motorolka.ru/

  7. #7
    Newbie
    Регистрация
    09.06.2006
    Адрес
    europe
    Сообщений
    30
    Спасибо
    9
    Благодарностей: 1 : 1
    купил смарт клип, только в смартмото не видно что то v150...

  8. #8
    Newbie
    Регистрация
    11.08.2007
    Адрес
    таксимо
    Сообщений
    31
    Спасибо
    0
    Благодарностей: 2 : 2
    для чего шил-то?

  9. #9
    Senior Member Аватар для britanec
    Регистрация
    12.11.2007
    Адрес
    UA
    Сообщений
    902
    Спасибо
    119
    Благодарностей: 215 : 130
    v150 ничего не показывает когда в бут входит. зажми кнопки и шей.

  10. #10
    Newbie
    Регистрация
    09.06.2006
    Адрес
    europe
    Сообщений
    30
    Спасибо
    9
    Благодарностей: 1 : 1
    v150 смарт клип видит и шьет, но после прошивки все равно не включается, потребление 0,20 мА. подскажите по железу что ковырять?

Похожие темы

  1. v150
    от Юрий217 в разделе Motorola аппаратный ремонт
    Ответов: 0
    Последний ответ: 13.10.2006, 14:34
  2. v150 help!!!!
    от KOBOL в разделе P2k Motorola
    Ответов: 13
    Последний ответ: 31.10.2005, 17:03
  3. V150 - сеть
    от emir в разделе P2k Motorola
    Ответов: 3
    Последний ответ: 12.03.2005, 18:23
  4. v150 КЗ
    от DeNN'S в разделе P2k Motorola
    Ответов: 3
    Последний ответ: 14.12.2004, 20:52
  5. V150 и клава
    от gsmtest в разделе P2k Motorola
    Ответов: 8
    Последний ответ: 02.11.2004, 18:22

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru