Показано с 1 по 5 из 5

Тема: n72-5 не включается (tahvo, нет VCORE 1,4v)

  1. #1
    Mega Member Аватар для pasha_zv
    Регистрация
    19.09.2005
    Адрес
    Ставрополь-Донское
    Сообщений
    1,677
    Спасибо
    214
    Благодарностей: 343 : 188

    n72-5 не включается (tahvo, нет VCORE 1,4v)

    собств тело было утоплено
    перекатал всё, блестит как у кота яйца

    не коннектится с компом
    CMT 1st Boot Err: Bad Resp RAPx,

    в реультате внимательных осмотров обнаружил
    что тахво не дает напряжения VCORE 1,4 вольта

    тахву заменил - те же яйца
    коротышей нет

    идеи кончились...

    кто в курсе алгоритма включения ВВ5 ?
    какой там порядок ?

  2. #2
    Member
    Регистрация
    10.12.2003
    Адрес
    Спб
    Сообщений
    406
    Спасибо
    47
    Благодарностей: 15 : 8
    Попробуй поменять N4200

  3. Спасибо сказали:

    pasha_zv (17.12.2007)

  4. #3
    Mega Member Аватар для pasha_zv
    Регистрация
    19.09.2005
    Адрес
    Ставрополь-Донское
    Сообщений
    1,677
    Спасибо
    214
    Благодарностей: 343 : 188
    Цитата Сообщение от andi2003
    Попробуй поменять N4200
    работает сцуко
    1 и 1,35 выдает

  5. #4
    Mega Member
    Регистрация
    08.12.2003
    Адрес
    Moscow
    Сообщений
    1,215
    Спасибо
    5
    Благодарностей: 467 : 52
    Тахво запускается сигналом RSTX с рету. Бывали случаи, когда в гнилых телефонах этот сигнал до тахво не доходит. И дроссель стоит проверить.

  6. Спасибо сказали:

    pasha_zv (17.12.2007)

  7. #5
    Mega Member Аватар для pasha_zv
    Регистрация
    19.09.2005
    Адрес
    Ставрополь-Донское
    Сообщений
    1,677
    Спасибо
    214
    Благодарностей: 343 : 188
    Цитата Сообщение от pasha_zv
    работает сцуко
    1 и 1,35 выдает
    умп, мля
    работать то работало, но не так как надо , а
    1 и 1,85 выдавал, а я не обратил

    махнул - зажило, осталось подсветку откачать

    всем спасибо, тему закрываю

Похожие темы

  1. 6233 хелп tahvo не выдает vcore
    от Somik15 в разделе Телефоны BB5
    Ответов: 9
    Последний ответ: 07.07.2010, 21:12
  2. nokia 6233 не включается, нет vcore
    от волк-off в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 28.12.2009, 16:49
  3. Проблема с N72 - нет VCORE
    от AlexeyVN в разделе Телефоны BB5
    Ответов: 6
    Последний ответ: 13.12.2009, 14:44
  4. N72 не включается после прогрева tahvo
    от sergey_f1 в разделе Телефоны BB5
    Ответов: 7
    Последний ответ: 10.12.2008, 14:04
  5. Nokia 6300 не включается, нет Vcore.
    от Scorpic в разделе Nokia аппаратный ремонт
    Ответов: 5
    Последний ответ: 13.08.2008, 18:46

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru