Показано с 1 по 4 из 4

Тема: Z520 не включается с камерой

  1. #1
    Member
    Регистрация
    30.01.2004
    Адрес
    Pavlodar, Kazakhstan
    Сообщений
    437
    Спасибо
    30
    Благодарностей: 7 : 4

    Z520 не включается с камерой

    Камеру отстегиваю - включается. пристегиваю - не включается. Камеры менял... Кто сталкивался?

  2. #2
    Senior Member Аватар для MorfeusJohn
    Регистрация
    21.04.2006
    Адрес
    Москва
    Сообщений
    973
    Спасибо
    208
    Благодарностей: 391 : 164
    Меняй шлейф, видимо в нём обрыв или КЗ.

  3. #3
    Junior Member
    Регистрация
    30.12.2007
    Адрес
    белгород
    Сообщений
    89
    Спасибо
    3
    Благодарностей: 0 : 0
    внимательно просмотри разьем. если там порядок. 100 процентов шлейф.

  4. #4
    Member
    Регистрация
    30.01.2004
    Адрес
    Pavlodar, Kazakhstan
    Сообщений
    437
    Спасибо
    30
    Благодарностей: 7 : 4
    Цитата Сообщение от syanya123
    внимательно просмотри разьем. если там порядок. 100 процентов шлейф.
    сПАСИБО!

Похожие темы

  1. Z520 проблема с "ухом" и камерой
    от A-lle-x в разделе SonyEricsson для новичков
    Ответов: 6
    Последний ответ: 11.12.2012, 17:15
  2. W810i не включается с камерой
    от vitloza в разделе SonyEricsson для новичков
    Ответов: 5
    Последний ответ: 08.06.2008, 01:16
  3. Z520 не включается
    от Archee в разделе SonyEricsson Series
    Ответов: 23
    Последний ответ: 22.10.2007, 16:13
  4. не включается z520
    от qmor в разделе SonyEricsson для новичков
    Ответов: 9
    Последний ответ: 09.09.2007, 01:16
  5. Z520 не включается
    от Tomo в разделе SonyEricsson аппаратный ремонт
    Ответов: 1
    Последний ответ: 17.05.2007, 14:35

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru