Показано с 1 по 4 из 4

Тема: к750 виснет с камерой

  1. #1
    Junior Member
    Регистрация
    08.11.2006
    Адрес
    BY, Slonim
    Сообщений
    49
    Спасибо
    4
    Благодарностей: 3 : 2

    к750 виснет с камерой

    Очень странно, может кто встречался. Тело зависает через неопределенное время(что-то около 2-10 мин) переключаю АКБ вообще не включается. Но только отключаю разем камеры, дергаю АКБ и все в путь! И так при работающем теле подключаю разъем - все работает и камера снимает, но опять чере некоторое время висяк. Прошивался два раза - никаких конфликтов. Менял саму камеру - все то-же. Сейчас подключил шлейф но камеру вообще вынул(может шл.подкарачивает), ноуже около часа все пашет. У кого какие мысли будут(тело без видимых побоев). Благодарю.

  2. #2
    Mega Member Аватар для sphinxxx
    Регистрация
    30.09.2004
    Адрес
    Щелково
    Сообщений
    1,327
    Спасибо
    361
    Благодарностей: 183 : 89
    Цитата Сообщение от Валера1966
    Очень странно, может кто встречался. Тело зависает через неопределенное время(что-то около 2-10 мин) переключаю АКБ вообще не включается. Но только отключаю разем камеры, дергаю АКБ и все в путь! И так при работающем теле подключаю разъем - все работает и камера снимает, но опять чере некоторое время висяк. Прошивался два раза - никаких конфликтов. Менял саму камеру - все то-же. Сейчас подключил шлейф но камеру вообще вынул(может шл.подкарачивает), ноуже около часа все пашет. У кого какие мысли будут(тело без видимых побоев). Благодарю.
    Шлейф неисправен

  3. #3
    Mega Member Аватар для maxim'ka
    Регистрация
    12.12.2007
    Адрес
    Region64
    Сообщений
    2,372
    Спасибо
    1,406
    Благодарностей: 1,709 : 539
    Блог
    1
    Цитата Сообщение от sphinxxx
    Шлейф неисправен
    Была такая же ерунда при замене шлейфа - помогла промывка шлейфа!!!(видимо какая-то хрень была на контактах).:mad: Спасибо китайским умельцам...

  4. #4
    Junior Member
    Регистрация
    08.11.2006
    Адрес
    BY, Slonim
    Сообщений
    49
    Спасибо
    4
    Благодарностей: 3 : 2
    шлейф я не то что промывал, я снял феном полностью оба разъема перелудил помыл и обратно положил, правда после этой манипуляции вот уже около часа работает. Посмотрим... За ответ СПАСИБО!

Похожие темы

  1. К750 проблема с камерой.
    от ВБК в разделе SonyEricsson для новичков
    Ответов: 5
    Последний ответ: 07.01.2009, 17:26
  2. Help К750 не включается с камерой.
    от zhenya0007 в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 08.03.2007, 05:06
  3. Проблема с камерой К750!!!!
    от карапуз в разделе SonyEricsson аппаратный ремонт
    Ответов: 18
    Последний ответ: 27.10.2006, 04:53
  4. К750 виснет
    от Scodеro в разделе SeTooL - официальный форум
    Ответов: 2
    Последний ответ: 20.11.2005, 12:30
  5. E700 виснет при работе с камерой.
    от Andrey2005 в разделе Sysol - Series
    Ответов: 8
    Последний ответ: 26.07.2005, 20:44

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru