Показано с 1 по 5 из 5

Тема: E840 не играют мелодии и видео.

  1. #1
    Member
    Регистрация
    05.07.2003
    Адрес
    Петрозаводск
    Сообщений
    279
    Спасибо
    0
    Благодарностей: 9 : 6

    E840 не играют мелодии и видео.

    Добрый день!
    Пришел Е840, при попытке воспроизвести мелодии или видео срывается через пять сек. После прошивки последней версией играет 1-2 раза, потом тоже самое. Никто не сталкивался?

  2. #2
    Member
    Регистрация
    07.03.2007
    Адрес
    Хабаровск-Москва
    Сообщений
    266
    Спасибо
    6
    Благодарностей: 18 : 17
    с флэшки воспроизводишь или с телефона?

  3. #3
    Member
    Регистрация
    05.07.2003
    Адрес
    Петрозаводск
    Сообщений
    279
    Спасибо
    0
    Благодарностей: 9 : 6
    С телефона, стандартные.

  4. #4
    Member
    Регистрация
    10.12.2005
    Адрес
    Барнаул
    Сообщений
    632
    Спасибо
    142
    Благодарностей: 162 : 30
    Решили проблему? У меня такая же беда. Тело после воды. промыл, пропаял. Мелодия играет 4 сек.

  5. #5
    Member
    Регистрация
    12.12.2006
    Адрес
    Россия
    Сообщений
    176
    Спасибо
    14
    Благодарностей: 11 : 6
    Optiflash не пробовали?

Похожие темы

  1. E840 не играют мелодии
    от Faustinc в разделе Samsung для новичков
    Ответов: 6
    Последний ответ: 02.03.2010, 13:28
  2. Не играют мелодии....
    от Илюшка34 в разделе Motorola аппаратный ремонт
    Ответов: 1
    Последний ответ: 17.09.2009, 10:14
  3. не играют мелодии в J5
    от studio19 в разделе Sony Series
    Ответов: 5
    Последний ответ: 07.11.2004, 15:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru