Показано с 1 по 6 из 6

Тема: l7 ест без включения

  1. #1
    Member
    Регистрация
    30.06.2007
    Адрес
    Новосибирская обл.
    Сообщений
    133
    Спасибо
    54
    Благодарностей: 10 : 8

    l7 ест без включения

    Всем здравствуйте. Проблемма состоит в том, что мот l7 даже без включения хавает 0.08А, ну а в работе свою норму+те-же0.08. Кроме КП может что-то такую фигню создавать? Тело не топленное, на счет удара не знаю, клиент молчит.

  2. #2
    Member
    Регистрация
    30.06.2007
    Адрес
    Новосибирская обл.
    Сообщений
    133
    Спасибо
    54
    Благодарностей: 10 : 8
    Не хотелось бы мне контроллер питания трогать. особенно в этой модели.

  3. #3
    Member
    Регистрация
    04.12.2007
    Адрес
    Владивосто
    Сообщений
    360
    Спасибо
    0
    Благодарностей: 28 : 13
    моё мнение, где то коротыш, и он должен греться

  4. #4
    Member
    Регистрация
    10.08.2007
    Адрес
    Ташкент
    Сообщений
    259
    Спасибо
    3
    Благодарностей: 3 : 3
    Цитата Сообщение от k2007
    моё мнение, где то коротыш, и он должен греться
    не обязательно будет греться, поверь мне, при таком замыкании совсем не обязательно, особенно если это не микруха!

    а автору совет только один - схемку в руки, тестер и вперёд прослеживать схему по питанию от батареи до КП, а мож и дальше (смотря какие признаки замыкания ещё есть, типа включения подсветки)!

  5. #5
    Member
    Регистрация
    21.06.2005
    Адрес
    Витебск
    Сообщений
    136
    Спасибо
    19
    Благодарностей: 2 : 2
    lexville прав,при таком потреблении греться не будет,ну если только чуть-чуть и очень не скоро.
    U50 по маркировке RF 3178 посмотри.Сними и без него подключи к блоку.Если тело ударник,обычно кушает он.

  6. #6
    Junior Member
    Регистрация
    30.03.2007
    Адрес
    Belarus
    Сообщений
    72
    Спасибо
    3
    Благодарностей: 2 : 2
    вроде нет никаких проблем при демонтаже КП, главное не перегреть.

Похожие темы

  1. надо включить X7 без кнопки включения
    от muradxx в разделе Nokia для новичков
    Ответов: 10
    Последний ответ: 02.03.2012, 13:45
  2. Ответов: 17
    Последний ответ: 06.02.2012, 14:41
  3. 8600 Luna выключается при подтверждении включения без SIM
    от smp_s в разделе Nokia аппаратный ремонт
    Ответов: 13
    Последний ответ: 18.09.2009, 01:24
  4. скока жрет с139 без включения? как с 350 или 0?
    от MasterServise в разделе Motorola аппаратный ремонт
    Ответов: 3
    Последний ответ: 10.10.2006, 16:51
  5. Ответов: 2
    Последний ответ: 20.05.2005, 02:23

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru