Показано с 1 по 7 из 7

Тема: x670 зависает после включения

  1. #1
    Elite Member
    Регистрация
    28.08.2005
    Адрес
    RIP_DZR-152rus
    Сообщений
    3,521
    Спасибо
    236
    Благодарностей: 363 : 163

    x670 зависает после включения

    Всем привет. Тело зависает через несколько секунд после включения Варики снял, мик снял, лил фул с полным стиранием всё осталось без изменений Кто встречал такую траблу?

  2. #2
    Member
    Регистрация
    26.04.2005
    Адрес
    from GEORGIA
    Сообщений
    304
    Спасибо
    1
    Благодарностей: 9 : 7
    Цитата Сообщение от RAW
    Всем привет. Тело зависает через несколько секунд после включения Варики снял, мик снял, лил фул с полным стиранием всё осталось без изменений Кто встречал такую траблу?
    А как на счёт попробовать отреболить проц?

  3. #3
    Elite Member
    Регистрация
    28.08.2005
    Адрес
    RIP_DZR-152rus
    Сообщений
    3,521
    Спасибо
    236
    Благодарностей: 363 : 163
    что то не хотца ковырять может другие решения есть?

  4. #4
    Member
    Регистрация
    26.04.2005
    Адрес
    from GEORGIA
    Сообщений
    304
    Спасибо
    1
    Благодарностей: 9 : 7
    Цитата Сообщение от RAW
    что то не хотца ковырять может другие решения есть?
    Тогда попробуй подушку наложить на проц,иногда помогает.

  5. #5
    Member
    Регистрация
    11.09.2006
    Адрес
    г.Грозный
    Сообщений
    135
    Спасибо
    7
    Благодарностей: 7 : 5
    Цитата Сообщение от GEOCELL
    Тогда попробуй подушку наложить на проц,иногда помогает.
    на гнусе подушки не помогут если трещина на компаунде то сразу реболить!!! проверь по схеме питание проца и флехи в норме ли оно!!! и компаунд глянь за одно

  6. #6
    Member
    Регистрация
    26.07.2007
    Адрес
    ykr
    Сообщений
    466
    Спасибо
    12
    Благодарностей: 15 : 15
    в нутренняя батарейка.ямаха.мікруха еепрома- проверяй иногда помогають

  7. #7
    Member
    Регистрация
    30.06.2005
    Адрес
    ukraina
    Сообщений
    658
    Спасибо
    0
    Благодарностей: 208 : 95
    Цитата Сообщение от mys0506
    на гнусе подушки не помогут если трещина на компаунде то сразу реболить!!! проверь по схеме питание проца и флехи в норме ли оно!!! и компаунд глянь за одно
    Да, а за питание отвечает U400 очень часто она виновата.

Похожие темы

  1. N78 зависает после включения.
    от Krutov в разделе Телефоны BB5
    Ответов: 4
    Последний ответ: 30.10.2009, 20:47
  2. Z750 зависает после включения
    от britanec в разделе SeTooL - официальный форум
    Ответов: 19
    Последний ответ: 24.06.2009, 05:00
  3. 2626 зависает после включения ?
    от rigs в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 4
    Последний ответ: 22.01.2008, 17:16
  4. E398 зависает после включения
    от reks13 в разделе P2k Motorola
    Ответов: 4
    Последний ответ: 09.11.2007, 16:19
  5. x670 пропадает изображение через 1-2 сек после включения
    от TishkoFF в разделе Samsung аппаратный ремонт
    Ответов: 6
    Последний ответ: 24.04.2007, 00:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru