Показано с 1 по 5 из 5

Тема: Нет заряда на С100

  1. #1
    Senior Member
    Регистрация
    16.06.2004
    Адрес
    Minsk
    Сообщений
    1,122
    Спасибо
    84
    Благодарностей: 196 : 120

    Нет заряда на С100

    Тут проблема такая.

    Втыкаеш зарядник в тело, типа всё оК, идёт заряд, на
    дисплее отображает. А на аккумулятор не хрена.
    Там микрушка есть LTADI, но другова самсунга нету что бы её подкинуть. Может кто сталкивался с этой бедой, чем её можно заменить?
    Заранее блогадарен.

  2. #2
    Newbie
    Регистрация
    04.06.2004
    Сообщений
    21
    Спасибо
    0
    Благодарностей: 0 : 0
    Постав 2 диода за место LTADI ,как поставить на форуме есть фотография.

  3. #3
    Newbie
    Регистрация
    04.06.2004
    Сообщений
    21
    Спасибо
    0
    Благодарностей: 0 : 0

  4. #4
    Senior Member
    Регистрация
    16.06.2004
    Адрес
    Minsk
    Сообщений
    1,122
    Спасибо
    84
    Благодарностей: 196 : 120

    Нет заряда на С100

    Спасибо
    Я уже нашел.Поставил диоды, вроде работает.

  5. #5
    Member
    Регистрация
    17.08.2003
    Адрес
    Brest BY
    Сообщений
    479
    Спасибо
    12
    Благодарностей: 1 : 1
    serg-ksv55, должен тебя предупредить, что при таком способе устранения этой неисправности зарядка конечно же не будет корректной (хотя заряжать акум будет). Только замена LTADY.

Похожие темы

  1. N600 индикатор заряда бегает, но заряда нет
    от [email protected] в разделе VLSI - Series
    Ответов: 1
    Последний ответ: 14.11.2006, 03:29
  2. G700 нет заряда и индикации заряда.
    от YurBol в разделе Pantech
    Ответов: 6
    Последний ответ: 31.10.2005, 00:01
  3. ключ заряда с100
    от ur3ec в разделе Samsung аппаратный ремонт
    Ответов: 3
    Последний ответ: 01.05.2004, 10:10

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru